Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 9 von 9

Thema: MP 277. Rahmen zerbrochen

  1. #1
    Registriert seit
    14.09.2005
    Beiträge
    218
    Danke
    9
    Erhielt 23 Danke für 13 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Moin,

    Hat zufällig noch jemand Probleme mit Siemens MP 277? Ich habe jetzt schon 3 Stück, an denen sich am äußeren Rahmen lange Risse im Kunststoff gebildet haben. Beim Ersten dachte ich noch, einer der Bediener hatte Langeweile, aber inzwischen sind es doch recht viele.

    Bei den alten TP 270 bestand der hintere Teil noch aus Metall, bei den neuen Panels ist alles aus Kunststoff, aber für über 2000 Euro erwarte ich eigentlich, das sich das Teil nicht nach kurzer Zeit in seine Einzelteile auflöst.

    Werd mal bei Siemens nachfragen, was da los ist. Aber vermutlich werden die dann sagen, das die Schraube zu fest waren oder sowas.
    Zitieren Zitieren MP 277. Rahmen zerbrochen  

  2. #2
    Registriert seit
    13.10.2007
    Beiträge
    12.031
    Danke
    2.785
    Erhielt 3.268 Danke für 2.156 Beiträge

    Standard

    Hallo dpd80,
    das wir hatten das selbe Problemm, bei uns waren auch 3 Geräte defekt. Bei der Reklamation hat Siemens keine Probleme gemacht. Ich denke es liegt an den Geräten. Siemens hat ein Beipackzettel beigelegt wo die Schrauben zur befestigung nur mit 0,2Nm angezogen werden dürfen, das ist wenig...
    Habe dann allen E-Leuten in unsere Werkstatt entsprechende Drehmoment-Schraubendreher besorgt (insgesammt über 1000,--€). Wir setzen seit kurzen die TP277 in Serie ein und haben keine ausfälle mehr.
    Aber da die Schrauben doch sehr locker sind kleben die monteure die Schrauben ein, na toll...

    mfg Helmut

  3. #3
    Registriert seit
    03.11.2006
    Beiträge
    370
    Danke
    2
    Erhielt 75 Danke für 67 Beiträge

    Standard

    steht doch im Handbuch -> Einbauhinweise -> 0,2Nm. Zieht man die Schrauben zu fest an reißt der Kunststoff. Soll aber bald andere Spanner geben die nicht zu fest zugeschraubt werden können und somit reißt auch der Rahmen nicht mehr.

  4. #4
    Registriert seit
    27.05.2004
    Ort
    Thüringen/Berlin
    Beiträge
    12.220
    Danke
    533
    Erhielt 2.696 Danke für 1.948 Beiträge

    Standard

    Zitat Zitat von Sandman Beitrag anzeigen
    steht doch im Handbuch -> Einbauhinweise -> 0,2Nm. Zieht man die Schrauben zu fest an reißt der Kunststoff. Soll aber bald andere Spanner geben die nicht zu fest zugeschraubt werden können und somit reißt auch der Rahmen nicht mehr.
    Das ist gut, daß neue Spanner kommen, immerhin.
    Das mit dem Handbuch hört sich lustig an
    Frei übertragen:

    "Geht die Autotür nicht zu, ist sie während der Fahrt offen zu lassen"

    oder wie?

    Eigenartige Art und Weise, bekannte Probleme so (über das Handbuch) zu lösen, bei den TP270 ist sowas nie passiert, aber wahrscheinlich waren die Produktionskosten der Geräte 3€ höher und sowas schmälert den Gewinn dann doch ungemein. Dafür darf man Siemens ruhig den Daumen nach unten zeigen, Qualität sollte in unserem Bereich das absolute MUSS darstellen.
    Gruß
    Ralle

    ... there\'re 10 kinds of people ... those who understand binaries and those who don\'t …
    and the third kinds of people … those who love TIA-Portal

  5. Folgender Benutzer sagt Danke zu Ralle für den nützlichen Beitrag:

    rostiger Nagel (20.07.2008)

  6. #5
    Registriert seit
    12.08.2011
    Beiträge
    1
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Kann mir jemand von den zerbrochenen Rahmen Fotos schicken?

    Ich habe das gleiche Problem, soll aber nachweisen dass es von einem Einbaufehler (Schraube zu stark angezogen) kommt.

    Deshalb benötige ich von "anderen Leuten" (also von Euch) Fotos, wo dieser Schaden sichtbar ist.

    Es wäre nett, wenn IHR mit mir Kontakt aufnehmen würdet und mir solche Fotos zur Verfügung stellen könntet.

    Besten Dank für EURE Unterstützung!!!

  7. #6
    Registriert seit
    25.06.2007
    Ort
    Dresden
    Beiträge
    3.930
    Danke
    465
    Erhielt 878 Danke für 634 Beiträge

    Standard

    Zitat Zitat von Daniel Beitrag anzeigen
    Kann mir jemand von den zerbrochenen Rahmen Fotos schicken?

    Ich habe das gleiche Problem, soll aber nachweisen dass es von einem Einbaufehler (Schraube zu stark angezogen) kommt.

    Deshalb benötige ich von "anderen Leuten" (also von Euch) Fotos, wo dieser Schaden sichtbar ist.

    Es wäre nett, wenn IHR mit mir Kontakt aufnehmen würdet und mir solche Fotos zur Verfügung stellen könntet.

    Besten Dank für EURE Unterstützung!!!
    der >>rostige Nagel<< hat da garantiert genug Bilder!
    Grüße Frank

  8. #7
    Registriert seit
    26.05.2009
    Ort
    Nähe Bremen
    Beiträge
    243
    Danke
    11
    Erhielt 40 Danke für 36 Beiträge

    Standard

    Wobei bei den neuen Panel jetzt ja Clipse und keine Schraubklammern mehr ausgeliefert werden.... Bild muss ich morgen mal schauen

  9. Folgender Benutzer sagt Danke zu ThorstenD2 für den nützlichen Beitrag:

    Daniel (22.09.2011)

  10. #8
    Registriert seit
    06.01.2005
    Ort
    im schönen Lipperland
    Beiträge
    4.472
    Danke
    498
    Erhielt 1.143 Danke für 736 Beiträge

    Standard

    Zitat Zitat von Daniel Beitrag anzeigen
    Kann mir jemand von den zerbrochenen Rahmen Fotos schicken?

    Ich habe das gleiche Problem, soll aber nachweisen dass es von einem Einbaufehler (Schraube zu stark angezogen) kommt.

    Deshalb benötige ich von "anderen Leuten" (also von Euch) Fotos, wo dieser Schaden sichtbar ist.

    Es wäre nett, wenn IHR mit mir Kontakt aufnehmen würdet und mir solche Fotos zur Verfügung stellen könntet.

    Besten Dank für EURE Unterstützung!!!

    Natürlich ist die Schraube zu stark angezogen. Wenn ich mich recht erinnere steht in der Anleitung zu dem Panel das man die Schraube nur im 1,2 N anziehen darf.

    Aber wie willste das Beweisen und vor allem für wen ?
    Früher gab es Peitschen .... heute Terminkalender

  11. #9
    Registriert seit
    13.10.2007
    Beiträge
    12.031
    Danke
    2.785
    Erhielt 3.268 Danke für 2.156 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von Lipperlandstern Beitrag anzeigen
    Natürlich ist die Schraube zu stark angezogen. Wenn ich mich recht erinnere steht in der Anleitung zu dem Panel das man die Schraube nur im 1,2 N anziehen darf.

    Aber wie willste das Beweisen und vor allem für wen ?
    Es sind 0,2N, im Prinzip heisst das nichts anderes, das die schrauben nur
    beigelegt werden sollen, auf keinen Fall einen Schraubendreher ansetzen.
    Bitte hier noch mal nachlesen http://www.sps-forum.de/showthread.php?t=40647

  12. Folgender Benutzer sagt Danke zu rostiger Nagel für den nützlichen Beitrag:

    Lipperlandstern (13.08.2011)

Ähnliche Themen

  1. WINNCC flex - Rahmen um Schaltflächen
    Von Blacky70 im Forum HMI
    Antworten: 4
    Letzter Beitrag: 21.03.2011, 07:08
  2. Protool Fenster mit Rahmen
    Von sps_horst im Forum HMI
    Antworten: 3
    Letzter Beitrag: 21.02.2007, 01:07
  3. Suche 36HE 19 Zoll Rahmen
    Von maxi im Forum Suche - Biete
    Antworten: 4
    Letzter Beitrag: 09.02.2007, 16:32
  4. Aus ProTool Rahmen in Excel ändern
    Von RyanB im Forum HMI
    Antworten: 0
    Letzter Beitrag: 06.10.2005, 10:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •