Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: Verbindungs problem mit panelop177db

  1. #1
    Registriert seit
    16.07.2008
    Beiträge
    39
    Danke
    2
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo
    Habe probleme mein panel dirket über usb adapter zu verbinden aus winncc gibt er immer fehler kabel probleme an usw.
    aber wenn ich das panel auf tranfer stelle funktioniert der tranfer kann mir jemand sagen wo drann das liegt
    danke
    Zitieren Zitieren Verbindungs problem mit panelop177db  

  2. #2
    Registriert seit
    04.02.2007
    Beiträge
    2.544
    Danke
    167
    Erhielt 731 Danke für 528 Beiträge

    Standard

    Du musst im Panel bei Systemsteuerung die Einstellung "Remote -Control " anhaken, nur dann kann das Panel von WinCCflexibel auf Transfer geschaltet werden.

  3. #3
    zvende ist offline Benutzer
    Themenstarter
    Registriert seit
    16.07.2008
    Beiträge
    39
    Danke
    2
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Danke jabba für die schnelle antwort
    funktioniert aber immer noch nit muss man wincc auch etwas anklicken?

  4. #4
    Registriert seit
    22.03.2007
    Ort
    Detmold (im Lipperland)
    Beiträge
    11.726
    Danke
    398
    Erhielt 2.402 Danke für 2.001 Beiträge

    Standard

    Nein ...
    Hast du das Häkchen denn bei den Schnittstellen-Einstellungen im Bediengerät gesetzt ...?

  5. #5
    zvende ist offline Benutzer
    Themenstarter
    Registriert seit
    16.07.2008
    Beiträge
    39
    Danke
    2
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Das war gestezt bei Transfer settings channel 2
    MPI/profibus
    sind die häckchen bei enable channel
    und remote control gestzt

Ähnliche Themen

  1. Was ist die Verbindungs-ID?
    Von Mephisto im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 19.10.2011, 11:41
  2. PST- Primary Setup Tool Verbindungs Problem
    Von Guts2 im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 24.09.2010, 17:50
  3. Mp370 verbindungs problem
    Von crazygerman im Forum HMI
    Antworten: 3
    Letzter Beitrag: 28.05.2008, 12:56
  4. Verbindungs Problem
    Von Moboso im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 17.03.2008, 17:15
  5. Profibus Verbindungs-Problem 4002
    Von RealJoe im Forum Feldbusse
    Antworten: 5
    Letzter Beitrag: 28.03.2006, 14:52

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •