Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: Teile in Winccflex verschwunden

  1. #1
    Registriert seit
    01.02.2006
    Beiträge
    212
    Danke
    33
    Erhielt 6 Danke für 5 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Guten Morgen!

    Gut dass bald Wochenende ist! Mein WinCCflexible spinnt mal wieder:

    Ich hab die Werkzeugleiste nicht mehr, die Objekteigenschaften kann ich nicht einblenden, manche Formatwerkzeuge in der Menüleiste fehlen!
    Unter Menü->ANSICHT kann ich diese Sachen auch nicht einblenden, weil sie nicht aufgelistet werden. Hab die Sachen mit einem Rechner des Kollegen verglichen, da steht viel mehr drin!

    Neustart des Rechners bringt auch nichts... Und egal, welches HMI-Projekt ich öffne: keine Besserung.

    Hat da jemand ne Idee?
    Ich frag auch gleich bei Siemens an.
    Bin für jeden Tipp dankbar!
    Gruß

    Jelly
    Zitieren Zitieren Teile in Winccflex verschwunden  

  2. #2
    Registriert seit
    24.10.2007
    Ort
    USA
    Beiträge
    815
    Danke
    3
    Erhielt 73 Danke für 57 Beiträge

    Standard

    Partys sind krass, am besten ist das Bier aus dem fränkischen Fass ...
    "Programming today is a race between the programmers and software engineers to create better
    and more idiot-proof programs, and the universe, creating bigger and better idiots. So far,
    the universe is winning". - Rich Cook

  3. Folgender Benutzer sagt Danke zu johnij für den nützlichen Beitrag:

    Jelly (26.09.2008)

  4. #3
    Registriert seit
    01.02.2006
    Beiträge
    212
    Danke
    33
    Erhielt 6 Danke für 5 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Potzblitz!
    Hätt ich ja niemals gefunden.
    Und CDs hab ich hier keine dabei.
    Besten Dank für Deine Hilfe!
    Gruß

    Jelly

Ähnliche Themen

  1. Projekt-Assistent verschwunden
    Von wolder im Forum HMI
    Antworten: 2
    Letzter Beitrag: 08.02.2011, 16:23
  2. PC ADAPTER (MPI) Verschwunden
    Von Rauchegger im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 08.02.2011, 15:06
  3. Win XP: Netzwerkverbindungen verschwunden
    Von OHGN im Forum PC- und Netzwerktechnik
    Antworten: 12
    Letzter Beitrag: 15.01.2009, 14:52
  4. WinCC V6.0 SP3+ Variablen verschwunden
    Von S7T-User im Forum HMI
    Antworten: 3
    Letzter Beitrag: 24.04.2006, 09:44
  5. Kommentare verschwunden in Step 7
    Von FSz1 im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 24.02.2006, 13:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •