Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: WINCC flexible 2007 Standard Verbindungen zur S7 Station

  1. #1
    Registriert seit
    23.01.2008
    Beiträge
    8
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi,
    ich hab ein Projekt angelegt und mangels Informationen mit einer HMI-Station angefangen.
    Nun hab ich eine CPU und Ethernet-CP eingefügt und bekomme In WinCC flexible unter Kommunikation -> Verbindungen die S7-Station nicht angezeigt.
    Alle IP-Einstellungen stimmen.
    Woran kann das liegen?
    Zitieren Zitieren WINCC flexible 2007 Standard Verbindungen zur S7 Station  

  2. #2
    Registriert seit
    30.06.2006
    Ort
    Deutschland
    Beiträge
    175
    Danke
    25
    Erhielt 11 Danke für 9 Beiträge

    Standard

    Schau mal in Netpro ob dein Panel auch verbunden ist....

  3. #3
    Registriert seit
    27.11.2005
    Ort
    im Osten
    Beiträge
    1.183
    Danke
    141
    Erhielt 271 Danke für 248 Beiträge

    Standard

    Zitat Zitat von Steam Beitrag anzeigen
    ich hab ein Projekt angelegt und mangels Informationen mit einer HMI-Station angefangen.
    Nun hab ich eine CPU und Ethernet-CP eingefügt und bekomme In WinCC flexible unter Kommunikation -> Verbindungen die S7-Station nicht angezeigt.
    Alle IP-Einstellungen stimmen.
    Woran kann das liegen?
    Info´s zur Projektierung gibt´s auch im Siemens Support, siehe hier
    Es ist nicht schwierig, mit noch nicht erreichten Zielen zu Leben; schwierig ist, ohne Ziele zu Leben !
    (Günther Kraftschik)

  4. #4
    Avatar von Steam
    Steam ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    23.01.2008
    Beiträge
    8
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Pfeil


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    FAST GELÖST

    Die Üblichen Fehlerquuellen hatte ich schon durch.
    Ich hatte einen Softwarefehler.
    Bei der erneuten Einfügung einer CPU in das Projekt tauchte eine Fehlermeldung auf.
    Und zwar fehlte unter //All Users/ Anwendungsdaten / Siemens AG/....eine .tmp Datei.
    Hab mir die jetzt von einem anderen Rechner besorgt.
    Rusultat.......beim Starten des Simatikmanagers kommt eine Meldung das die Datenbank wegen unterschieden nicht dem SQL-Server zugewiesen werden kann.
    Das lös ich dann auch noch.

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 17.11.2008, 14:26
  2. Antworten: 3
    Letzter Beitrag: 24.08.2008, 13:46
  3. WinCC flex 2007 - zu viele Verbindungen
    Von Shadow im Forum HMI
    Antworten: 12
    Letzter Beitrag: 06.02.2008, 16:08
  4. Wincc flexible Standard
    Von Computerliebe im Forum HMI
    Antworten: 1
    Letzter Beitrag: 04.08.2007, 16:09
  5. WinCC flexible, PC-Station
    Von RainBow im Forum HMI
    Antworten: 8
    Letzter Beitrag: 07.11.2006, 10:18

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •