Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: OP73 - Störmeldungen nicht mehr angezeigt

  1. #1
    Registriert seit
    08.02.2008
    Beiträge
    147
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallöchen

    Habe ein Problem mit einem OP73.
    Es wurde ein OP3-Projekt importiert.

    Es werden auch die Störmeldungen zuerst korrekt angezeigt.
    Aber nach einiger Zeit ( Stunden oder Tage ) wird beim Auftretten einer Störung anstatt das der Text der Störmeldung automatisch eingeblendet wird nur mehr ein leeres Display angezeigt. Diese Display kann nur mehr durch drücken der ESC-Taste verlassen werden.
    Nach einem Restart des Panels funktionert es wieder.

    Was mir auch noch auffällt ist, dass die Textmeldungen manchmal invertiert angezeigt werden und manchmal nicht ?

    Woran könnte dies liegen ?

    Vielen Dank

    hmg
    mandi
    Zitieren Zitieren OP73 - Störmeldungen nicht mehr angezeigt  

  2. #2
    Registriert seit
    03.11.2006
    Beiträge
    370
    Danke
    2
    Erhielt 75 Danke für 67 Beiträge

    Standard

    wenn Du ein OP3 nach Flexible migriert hast werden die vorhandenen Meldefenster alle in der Vorlage abgelegt.... kann es vielleicht sein das diese sich dann auf dem Panel überblenden (schalt mal in der Vorlage alle Ebenen an, die fast alle ausgeblendet sind). Lösch am besten mal die alten Meldefenster und leg neue an

  3. #3
    MandiNice ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    08.02.2008
    Beiträge
    147
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallöchen

    Vielen Dank. Werd' es ausprobieren.

    hmg
    Mandi

Ähnliche Themen

  1. Antworten: 13
    Letzter Beitrag: 22.10.2010, 22:22
  2. CPU wird nicht angezeigt
    Von Erdferkel im Forum Simatic
    Antworten: 12
    Letzter Beitrag: 25.05.2009, 15:27
  3. Querverweise nicht angezeigt
    Von ASrip85 im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 05.09.2008, 19:39
  4. OP73 - Keine Störmeldungen
    Von ollibolli im Forum HMI
    Antworten: 1
    Letzter Beitrag: 30.01.2008, 13:21
  5. OP73 Systemzeit nicht angezeigt
    Von tino2512 im Forum HMI
    Antworten: 7
    Letzter Beitrag: 25.10.2007, 19:12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •