Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 6 von 6

Thema: WinCC 6.2 SP2 Fehlermeldung beim Start

  1. #1
    Registriert seit
    13.12.2007
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,

    habe folgendes Problem, auf meinem Rechner habe ich Windows XP habe WinCC 6.2 SP2 darauf Installiert, bekomme beim Öffnen eines vorhandenen Projekts folgende Fehlermeldung:

    " Das Starten eines Serversist fehlgeschlagen. Bitte prüfen Sie Ihre DCOM-Einstellung."

    Selbst beim erstellen eines neuen Projekts kommt die selbe Meldung.

    Kann mir jemand helfen oder was mach ich falsch.

    Gruß

    Petar07
    Zitieren Zitieren WinCC 6.2 SP2 Fehlermeldung beim Start  

  2. #2
    Registriert seit
    03.05.2007
    Ort
    Saarland
    Beiträge
    43
    Danke
    2
    Erhielt 5 Danke für 5 Beiträge

    Standard

    Hallo.

    Schick mir mal deine E-Mailadresse per PN.
    Hatte das Problem auch schon mal.
    Habe ein kleines Prog. um das Problem zu lösen.

  3. #3
    Registriert seit
    13.11.2009
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo, hab schonseit zwei Tagen dieses Problem. Bin schon kurz davor den Rechner neu zu installieren.

    Kannst du mir auch helfen?
    Zitieren Zitieren WinCC 6.2 SP2 DECOM  

  4. #4
    Registriert seit
    30.03.2005
    Beiträge
    2.096
    Danke
    0
    Erhielt 673 Danke für 541 Beiträge

    Standard

    Zitat Zitat von Petar07 Beitrag anzeigen
    habe folgendes Problem, auf meinem Rechner habe ich Windows XP habe WinCC 6.2 SP2 darauf Installiert, bekomme beim Öffnen eines vorhandenen Projekts folgende Fehlermeldung:

    " Das Starten eines Serversist fehlgeschlagen. Bitte prüfen Sie Ihre DCOM-Einstellung."

    Selbst beim erstellen eines neuen Projekts kommt die selbe Meldung.
    Zitat Zitat von newhotbird Beitrag anzeigen
    Hallo, hab schonseit zwei Tagen dieses Problem. Bin schon kurz davor den Rechner neu zu installieren.
    Siehe den folgenden Thread:

    http://www.sps-forum.de/showthread.php?t=24037

    Gruß Kai

  5. #5
    Registriert seit
    13.11.2009
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo Kai,

    danke für die schnelle Antwort! Ich hatten den Thread schon gelesen und ausprobiert. Funktioniert aber trotzdem nicht. Ich hacke die DCOM Standarteinstellungen im Komponentendienst immer an aber nach einem Neustart des Komponentendienst sind sie immer wierde abgehackt?

    Gruß

    Rüdiger

  6. #6
    Registriert seit
    22.02.2013
    Ort
    Telfs
    Beiträge
    1
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Beitrag


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo an alle,

    vielen dank an Kai für den link WinCC 6.2 : Fehlermeldung: Starten des Servers fehl geschlagen. Bitte prüfen....

    Das Problem tritt sicher nach der deinstallation von pcanywhere auf einem Windoofs XP System auf und lässt sich obwohl WinCC 7... mit obigem link korrigieren.

    Gruß Dietmar
    Zitieren Zitieren WinCC 7.0 SP2 Fehlermeldung beim Start (pcanywhere)  

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 18.08.2009, 20:42
  2. Fehler beim start von WinCC 6.2
    Von Jochen Kühner im Forum HMI
    Antworten: 5
    Letzter Beitrag: 13.06.2008, 12:23
  3. WinCC Fehlermeldung beim öffnem hmi Datei
    Von NopNULL!!! im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 10.12.2007, 13:23
  4. Fehlermeldung beim öffnen eines WinCC Projektes
    Von SystemOfADown im Forum HMI
    Antworten: 0
    Letzter Beitrag: 06.09.2007, 09:23
  5. Antworten: 2
    Letzter Beitrag: 04.05.2006, 15:36

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •