Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 9 von 9

Thema: WinCC flexible: Problem mit anlegen eines neuen Panel

  1. #1
    Registriert seit
    28.11.2008
    Beiträge
    54
    Danke
    14
    Erhielt 4 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen

    Ich bin neu in diesem Forum.

    Wenn ich ein neues Projekt im WinCC flexible 2007 Advanced erstellen will, kommt beim Auswählen eines Panel folgende Fehlermeldung:

    Could not file:\Simatic WinCC flexible 2007\Caches\1.2.0.0_155.1\Read\Template_de.tmp'.

    Bestehende WinCC Projekte kann ich öffnen und bearbeiten.

    Wer kann mir weiterhelfen?

    Gruss Reini
    Zitieren Zitieren WinCC flexible: Problem mit anlegen eines neuen Panel  

  2. #2
    Registriert seit
    20.06.2003
    Ort
    Sauerland.NRW.Deutschland
    Beiträge
    4.850
    Danke
    78
    Erhielt 800 Danke für 543 Beiträge

    Standard

    existiert folgendes verzeichnis ?
    \SIMATIC WinCC flexible\WinCC flexible 2007\Templates\Hmi
    dort sollte u.a. die datei Template_de.tmp liegen
    .
    mfg Volker .......... .. alles wird gut ..

    =>Meine Homepage .. direkt zum Download

    Meine Definition von TIA: Total Inakzeptable Applikation

  3. #3
    reini ist offline Benutzer
    Themenstarter
    Registriert seit
    28.11.2008
    Beiträge
    54
    Danke
    14
    Erhielt 4 Danke für 1 Beitrag

    Unglücklich

    Die Datei 'Template_de.tmp' existiert nicht.

    Es existiert folgende Datei 'Template_de_log.LDF'
    Zitieren Zitieren WinCC  

  4. #4
    Registriert seit
    24.07.2008
    Beiträge
    124
    Danke
    0
    Erhielt 8 Danke für 6 Beiträge

    Standard

    Zitat Zitat von reini Beitrag anzeigen
    Die Datei 'Template_de.tmp' existiert nicht.

    Es existiert folgende Datei 'Template_de_log.LDF'

    kann es sein das du mit einem festplattenreinigungstool gearbeitet hast und *.tmp *.bak usw aufgräumt hast?
    Angehängte Grafiken Angehängte Grafiken
    Geändert von Klaus.Ka (29.11.2008 um 00:32 Uhr) Grund: datei angehängt
    viele Grüße
    klaus.ka

    alles was Du im Leben anderen Menschen gibst, bekommst Du irgendwann wieder zurück, egal von dieser oder einer anderen Person

  5. #5
    Registriert seit
    20.06.2003
    Ort
    Sauerland.NRW.Deutschland
    Beiträge
    4.850
    Danke
    78
    Erhielt 800 Danke für 543 Beiträge

    Standard

    Zitat Zitat von reini Beitrag anzeigen
    Die Datei 'Template_de.tmp' existiert nicht.
    Es existiert folgende Datei 'Template_de_log.LDF'
    ne .log habe ich da nicht. aber das will ja auch nichts heissen.
    tu mal deine email-adr an meine pn dann schick ich dir den template-ordner mal
    vielleicht gehts dann ja wieder ohne neuinst.
    .
    mfg Volker .......... .. alles wird gut ..

    =>Meine Homepage .. direkt zum Download

    Meine Definition von TIA: Total Inakzeptable Applikation

  6. #6
    reini ist offline Benutzer
    Themenstarter
    Registriert seit
    28.11.2008
    Beiträge
    54
    Danke
    14
    Erhielt 4 Danke für 1 Beitrag

    Standard

    Habe das Hotfix 4 Update installiert.
    Jetzt kann ich wieder neue Projekte anlegen.

    Juhu
    Zitieren Zitieren WinCC  

  7. #7
    Registriert seit
    09.01.2009
    Beiträge
    5
    Danke
    1
    Erhielt 5 Danke für 2 Beiträge

    Standard

    Hatte heute das gleiche Problem beim Importieren eines Protool-Projekts.
    Habe herausgefunden, das mir vor einigen Tagen ein "Optimierungs-Tool" die .tmp Dateien weggeschossen hat, waren aber noch im Papierkorb.

    Also Vorsicht mit HD-Platzgewinnung!!!

  8. #8
    Registriert seit
    14.05.2007
    Ort
    M nähe Sbg in AUT
    Beiträge
    159
    Danke
    35
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Abend.

    Hab wohl selbiges Problem mit meinem WinCC2008 SP1.

    Vorhandene Projekte kann ich ohne Probleme öffnen, aber Neue, egal ob "Leeres Projekt" oder "...mit dem Projektassistenten" kann ich nicht öffnen.

    Einerseits fehlt die gewählte Sprache, andererseits kommt das oben genannte Verzeichnis, in welchem die ..../1.3.1.0_167.2/Read/Template_de.tmp fehlt.

    Könnte mir das Teil bitte jemand zusenden?
    Hab bereits versucht mein WinCC flex zu deinstallieren, aber dann gabs das riesen Problem mit dem SQL-Server und ich konnte es nicht mehr installieren.
    Hatte "Gott-sei-Dank" ein Backup gezogen und konnte die HD wiederherstellen. Aber selbst auf meinen BackUps fehlt die Template_de.tmp bereits.

    Wer kommt denn schon auf die Idee und versieht eine Programmdatei, ohne die es unmöglich ist regulär zu arbeiten mit dem Kürzel *.tmp

    Schon mal danke im voraus....


    Andy
    >> Gefährlich wird es für Andere erst dann, wenn die Dummen fleißig werden! <<

  9. #9
    Registriert seit
    09.01.2009
    Beiträge
    5
    Danke
    1
    Erhielt 5 Danke für 2 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    aus 2008 SP1
    Angehängte Dateien Angehängte Dateien
    Zitieren Zitieren Template 4 U  

  10. Folgende 4 Benutzer sagen Danke zu BHESchae für den nützlichen Beitrag:

    Andy082 (25.01.2010),Bananahans (03.05.2013),Tobi2911 (15.08.2011)

Ähnliche Themen

  1. Probleme beim Anlegen eines Panels
    Von LarsVader im Forum HMI
    Antworten: 1
    Letzter Beitrag: 22.09.2011, 15:46
  2. Antworten: 1
    Letzter Beitrag: 06.04.2011, 15:39
  3. Antworten: 8
    Letzter Beitrag: 29.10.2009, 15:07
  4. Wincc flexible 2008 und Panel Pc 677
    Von montysnake im Forum HMI
    Antworten: 4
    Letzter Beitrag: 12.11.2008, 19:44
  5. Antworten: 2
    Letzter Beitrag: 26.01.2008, 13:21

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •