Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Results 1 to 3 of 3

Thread: WinCC 6.2 : Fehlermeldung: Starten des Servers fehl geschlagen. Bitte prüfen...

  1. #1
    Join Date
    30.03.2005
    Posts
    263
    Danke
    23
    Erhielt 2 Danke für 2 Beiträge

    Default


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    habe auf einem Laptop WinCC aufgespielt. Sobald ich ein Projekt öffne, kommt zuerst die Fehlermeldung: "WinCC 6.2 : Fehlermeldung: Starten des Servers fehl geschlagen. Bitte prüfen Sie Ihre DCOM Einstellungen. Hä?
    Klicke ich die Fehlermeldung weg, kommt ein neues Fensterchen mit "Fehler beim Anfordern der Schnittstelle zur Datenablage".

    Hat jemand eine Idee, was und wo ich an DCOM rumbiegen muss?

    Gruß

    cm
    Reply With Quote Reply With Quote WinCC 6.2 : Fehlermeldung: Starten des Servers fehl geschlagen. Bitte prüfen...  

  2. #2
    Join Date
    30.03.2005
    Posts
    2,134
    Danke
    0
    Erhielt 679 Danke für 545 Beiträge

    Default

    Ist auf Deinem Rechner die DCOM-Schnittstelle aktiviert?

    ID16503225 Standardeigenschaften der DCOM-Schnittstelle unter MS Windows XP

    Gruß Kai

  3. Folgende 3 Benutzer sagen Danke zu Kai für den nützlichen Beitrag:

    Braunschweiger (17.05.2010),dani (14.03.2009),mertens2 (08.12.2008)

  4. #3
    mertens2's Avatar
    mertens2 is offline Erfahrener Benutzer
    Themenstarter
    Join Date
    30.03.2005
    Posts
    263
    Danke
    23
    Erhielt 2 Danke für 2 Beiträge

    Default


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Mit dem link war es ganz einfach...

    Vielen Dank....
    Reply With Quote Reply With Quote Vielen Dank  

Similar Threads

  1. Fehlermeldung: Bitte CoDeSys mit -remote-Option starten
    By Luk-11 in forum CODESYS und IEC61131
    Replies: 12
    Last Post: 13.04.2019, 13:57
  2. TwinCat Database Server CE - Fehler beim Starten des Servers
    By Majestic_1987 in forum CODESYS und IEC61131
    Replies: 1
    Last Post: 06.09.2012, 14:18
  3. Fehler beim Starten des TCNC Servers
    By pascal_s in forum CODESYS und IEC61131
    Replies: 1
    Last Post: 17.02.2011, 13:22
  4. Beckhoff: Fehler beim Starten des TCIO-Servers
    By Diesla in forum CODESYS und IEC61131
    Replies: 3
    Last Post: 27.02.2010, 07:46
  5. Replies: 2
    Last Post: 15.06.2006, 12:56

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •