Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: WinCC V7.0 Falscher Parameter

  1. #1
    Registriert seit
    19.01.2009
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    moin moin

    erstmal ich bin neu hier also bitte köpft mich nicht wenn ich etwas falsches schreibe

    ich benutze

    Windows Vista
    WinCC V7.0

    und habe folgendes Problem

    wenn ich WinCC öffne und ein neues Projekt anlegen möchte kommen diese Meldungen

    "Falscher Parameter"

    wenn ich diese bestätige kommt

    "Projekt konnte nicht angelegt werden"

    und das Projekt wird wieder gelöscht und es sieht alles aus wie vorher

    was kann ich da machen?

    Mfg

    Wolfgang




    Zitieren Zitieren WinCC V7.0 Falscher Parameter  

  2. #2
    Registriert seit
    30.03.2005
    Beiträge
    2.096
    Danke
    0
    Erhielt 673 Danke für 541 Beiträge

    Standard

    Welche Vista-Version hast Du auf Deinem Rechner?

    WinCC V7.0 ist nur für Vista Ultimate, Enterprise oder Business freigegeben.

    ID2197773 Welche Kompatibilität besitzt SIMATIC WinCC V 6.x bzw. V7?

    Gruß Kai

  3. #3
    Registriert seit
    23.05.2005
    Ort
    Mönchengladbach
    Beiträge
    123
    Danke
    18
    Erhielt 5 Danke für 4 Beiträge

    Standard

    Moin,

    da es nicht extra in der Liste steht, nehme ich an dass SP1 für Vista nicht freigegeben ist für WinCC 7. Eventuell könnte es ja daran liegen.

    Gruss,
    Michael

  4. #4
    WolfSem ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    19.01.2009
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    moin moin

    erstmal vielen Dank für die Antworten


    auf dem Laptop ist vista home premium

    noch folgendes zur Vorgeschichte

    auf dem Laptop war schon mal wincc V7.0 drauf lief auch unter vista home premium!

    dann wurde der Laptop zu HP zur Reparatur geschickt.
    Die haben in dem Zuge die Festplatte neu aufgesetzt.
    Jetzt ist der Laptop wie nach dem Kauf aber wincc möchte nicht laufen.
    Habe auch alles mal deinstalliert und wieder drauf gespielt hat nix gebracht.

    Mfg

    Wolf

  5. #5
    Registriert seit
    23.05.2005
    Ort
    Mönchengladbach
    Beiträge
    123
    Danke
    18
    Erhielt 5 Danke für 4 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Moin,

    das Problem bei nicht erteilter Freigabe ist das es laufen KANN, aber nicht MUSS.

    So läuft WinCC 7 auch auf XP mit Servicepack 3, aber es ist halt nicht freigegeben und dementsprechend kann es zu Problemen kommen. Wie auch immer die sich dann äußern.

    Das selbe kann dann auch bei Deinem Home Premium passieren / passiert sein

    Gruss,
    Michael

Ähnliche Themen

  1. Falscher PLC Typ angeschlossen
    Von gamble im Forum CODESYS und IEC61131
    Antworten: 2
    Letzter Beitrag: 11.04.2011, 20:43
  2. SM331 Falscher Messwert
    Von Erisch im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 14.09.2009, 20:33
  3. Parameter Movimot Movidrive in WinCC flexible
    Von S7T-User im Forum SEW-EURODRIVE
    Antworten: 1
    Letzter Beitrag: 06.12.2007, 12:32
  4. Falscher Switch?
    Von Borsti im Forum Feldbusse
    Antworten: 6
    Letzter Beitrag: 30.07.2007, 04:54
  5. Falscher FC 105 wird eingefügt
    Von Jetzi83 im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 13.04.2006, 11:02

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •