Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 7 von 7

Thema: TP177A projekt ID wrong

  1. #1
    Registriert seit
    06.04.2007
    Ort
    S/A
    Beiträge
    323
    Danke
    18
    Erhielt 21 Danke für 18 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo ich habe gerade ein TP177A in betrieb genommen.
    Der Transfer erfolgt problemlos nur dann zeigt mir das TP projekt ID wrong und das Tp fährt runter kennt jemand das Problem?
    Hab schon ein anderes Projekt auf das TP geladen das Funktioniert ohne Probleme!
    Zitieren Zitieren TP177A projekt ID wrong  

  2. #2
    Registriert seit
    13.03.2008
    Beiträge
    7
    Danke
    3
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Schon mal das S7 Projekt neu gespeichert mit reorganisieren (langsam)?

    welche wincc flex version ?

  3. #3
    Avatar von magmaa
    magmaa ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    06.04.2007
    Ort
    S/A
    Beiträge
    323
    Danke
    18
    Erhielt 21 Danke für 18 Beiträge

    Standard

    Danke hab es hinbekommen!

  4. #4
    Registriert seit
    03.11.2006
    Beiträge
    370
    Danke
    2
    Erhielt 75 Danke für 67 Beiträge

    Standard

    ich sag nur "Projektkennung"

  5. #5
    Registriert seit
    04.01.2007
    Ort
    Euskirchen
    Beiträge
    136
    Danke
    23
    Erhielt 37 Danke für 31 Beiträge

    Standard

    Zitat Zitat von magmaa Beitrag anzeigen
    Danke hab es hinbekommen!
    das ist schön für dich, aber könntest du vielleicht einen Hinweis geben was der Grund war bzw. was zur Abhilfe getan werden musste? Wenn mir (oder sonst jemand) sowas mal passiert und das Thema wird hier "ausgegraben" dann wäre dies sicher hilfreich ...

    Gruß Michael aka Dumbledore

  6. Folgender Benutzer sagt Danke zu Dumbledore für den nützlichen Beitrag:

    HaDi (22.01.2009)

  7. #6
    Registriert seit
    03.11.2006
    Beiträge
    370
    Danke
    2
    Erhielt 75 Danke für 67 Beiträge

    Standard

    @Dumbledore

    siehe meinen Post .... "Wrong Project ID" -> Bereichszeiger "Projektkennung" aktiviert und der Wert dort in Steuerungsprogramm ist nicht identisch zu dem unter Geräteeinstellungen festgelegten Wert

  8. #7
    Avatar von magmaa
    magmaa ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    06.04.2007
    Ort
    S/A
    Beiträge
    323
    Danke
    18
    Erhielt 21 Danke für 18 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Genau Sandman sagt es, sorry war gestern etwas im stress sonst hätte ich die pdf noch hochgeladen.
    Auf Seite 226 findet man etwas dazu.
    Gibt es bestimmt auch in Deutsch die pdf, hab ich aber noch nicht gefunden.
    Angehängte Dateien Angehängte Dateien

Ähnliche Themen

  1. Twincat -> Baustein von Projekt zu Projekt
    Von maddin im Forum CODESYS und IEC61131
    Antworten: 6
    Letzter Beitrag: 17.11.2010, 10:46
  2. Antworten: 11
    Letzter Beitrag: 13.02.2010, 13:52
  3. Antworten: 6
    Letzter Beitrag: 15.05.2008, 00:27
  4. Antworten: 1
    Letzter Beitrag: 12.12.2007, 08:09

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •