Servus miteinander
Mein Kollege ist in Qatar und hat folgendes Problem:
Nach OS update des OP77A zeigt es nach dem Start: invalid user version.
Das Projekt wurde mit flex2007 erstellt und lief dann auch. Jetzt wurde eine Änderung notwendig und warum auch immer ein OS-update erforderlich. Dies hat er über Profibus gemacht(geht das überhaupt?), das WinCC2008 startet ProSave und meldet übertragung erfolgreich abgeschlossen. Aber nach dem Start bleibt es mit der Meldung stehen.
In der Siemens Beitrags-ID: 19701610 steht das ein RS232/PPI Multi-Master Kabel zu verwenden ist, das hat er aber nicht sondern nur ein Nullmodemkabel. Kann man das irgendwie zusammenbasteln? Ist dem Panel noch zu Helfen oder ist es `abgeschossen´ worden?

mfg
Robert