Guten Morgen Kollegen!
Folgende Situation:
Step7 5.4.4
PLCSIM 5.4 SP2!
WCf2007HF4

Wenn ich ein OP73 oder ein 77A projektiere und dann den Simulator (PC mit Pfeil nach rechts) starte kann ich die plcsim nicht aktivieren.
Ich wähle als Zugangsknoten die MPI Schnittstelle. Danach will ich die Station reinladen und es kommt folgende Meldung:
Laden(33:17088 )
Online: Der ausgewählte Kommunikationstreiber kann nicht geladen werden; die Datei wurde niocht gefunden.
In der Hilfe steht einiges unnötiges bis hin zum neu installieren des Pakets

Wenn ich nun aus dem OP73 ein 77B mach funktioniert es einwandfrei

Kennt das jemand, bzw. hat einer eine Lösung - außer in der Simu auf 77B umzustellen???