Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: License Key WinCC flexible wird nicht erkannt

  1. #1
    Registriert seit
    13.01.2008
    Ort
    Attendorn
    Beiträge
    305
    Danke
    42
    Erhielt 61 Danke für 57 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Zusammen,
    ich habe das Problem, dass bei meinem WinCC flexible 2008 SP1 der Key plötzlich nicht mehr erkannt wird, obwohl er im Lizenzmanager richtig angezeigt wird. Also wird WinCC flexible erst gar nicht gestartet...

    Woran kann das liegen und wie krieg ich das wieder behoben?

    Gruß
    Timo
    chaos, panic and disorder - my work is done!
    Zitieren Zitieren License Key WinCC flexible wird nicht erkannt  

  2. #2
    Registriert seit
    22.07.2004
    Beiträge
    749
    Danke
    41
    Erhielt 66 Danke für 47 Beiträge

    Standard

    Hallo,

    ich hatte in letzter Zeit ein ähnliches Verhalten. Allerdings war es meist durch "Abstürze" von WinCC Flex verursacht. Da ich den Task hart beenden musste hatte mein ALM meine Floating License nicht als frei anerkannt. Ich hab dann mein System rebootet und dann ging es wieder.

    Wird der Key denn als benutzt im ALM angezeigt?
    Größer als Chuck Norris: The One and Only

  3. #3
    Registriert seit
    13.01.2008
    Ort
    Attendorn
    Beiträge
    305
    Danke
    42
    Erhielt 61 Danke für 57 Beiträge

    Standard

    Nein, wird nicht als benutzt erkannt, Status ist "unkown"...
    chaos, panic and disorder - my work is done!

  4. #4
    Registriert seit
    22.07.2004
    Beiträge
    749
    Danke
    41
    Erhielt 66 Danke für 47 Beiträge

    Standard

    Hmmm, geht es denn immer noch nicht? Ich hatte bei Step7 auch schonmal Probleme, aber nach mehrmaligen Schließen und Öffnen hat er irgendwann den Key wieder genommen....
    Größer als Chuck Norris: The One and Only

  5. #5
    Registriert seit
    13.01.2008
    Ort
    Attendorn
    Beiträge
    305
    Danke
    42
    Erhielt 61 Danke für 57 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    So,
    es funktioniert wieder!


    Problem war, dass die 2005er Grundlizenz mit der Upgrade-Lizenz zusammen "geupgradet" werden musste zu einer Lizenz!

    Gruß
    Timo
    chaos, panic and disorder - my work is done!

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 15.07.2011, 11:47
  2. TON wird nicht erkannt
    Von tahren im Forum CODESYS und IEC61131
    Antworten: 2
    Letzter Beitrag: 05.08.2010, 14:43
  3. Pg 710 FP wird nicht erkannt
    Von Poetter im Forum PC- und Netzwerktechnik
    Antworten: 4
    Letzter Beitrag: 23.06.2007, 19:48
  4. MDS wird vom SLG nicht erkannt
    Von klaus_0168 im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 18.04.2007, 11:00
  5. License Key wird nicht erkannt
    Von brainless im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 11.04.2006, 13:25

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •