Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: OP73 Allgemeiner Verbindungsfehler 0X80010000

  1. #1
    Registriert seit
    17.11.2008
    Beiträge
    28
    Danke
    19
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo alle miteinander.

    Ich habe ein OP73 der über MPI mit einer S7-200 SPU verbunden ist. Ist 2 Jahre wunderbar gelaufen. Jetzt steht kontinuierlich die Fehlermeldung:
    "Allgemeiner Verbindungsfehler

    0X80010000"


    Suport Angerufen, warte schon seit 2 Tagen. Im Internet gibt es nichts, was man verwenden könnte und auf Siemens Seite war ich auch schon.


    Ich bedanke mich in voraus.
    Geändert von EnemyNr1 (07.04.2010 um 15:25 Uhr)
    Zitieren Zitieren OP73 Allgemeiner Verbindungsfehler 0X80010000  

  2. #2
    EnemyNr1 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    17.11.2008
    Beiträge
    28
    Danke
    19
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ich danke euch trotzdem. Jetzt habe ich die Antwort. OP73 ist defekt. Interner SW fehler.

    Mfg
    Enemy

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 19.11.2008, 08:12
  2. Automation License Manager: Allgemeiner Fehler: 5.
    Von lindnerlars im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 04.09.2008, 10:52
  3. Antworten: 4
    Letzter Beitrag: 01.08.2008, 16:09
  4. Allgemeiner Aufbau einer SPS
    Von BastiMG im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 29.05.2007, 12:10
  5. wccflex verbindungsfehler 0x384
    Von volker im Forum HMI
    Antworten: 1
    Letzter Beitrag: 23.03.2007, 00:27

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •