Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: OP73 Übertragungsproblem

  1. #1
    Registriert seit
    05.04.2005
    Ort
    Raesfeld
    Beiträge
    195
    Danke
    32
    Erhielt 11 Danke für 11 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    ich habe eine S7 312 Steuerung die über MPI an ein OP 73 angeschlossen ist. Wenn ich das Projekt über das PPI Kabel an das OP 73 senden will bekomme ich folgende Fehlermeldung:

    "Das angeschlossene Geraet unterstuetzt bei der gewaehlten Transferart Version 14. Die PC-Software unterstuetzt nur Geraete bis Version 12."

    Scheint ja so als wäre meine WinCC Flexible Version zu veraltet. Ich habe die Version 2005 SP1. Kann man hierfür Updates kaufen oder braucht man eine komplett neue Version? Oder kann man das OS des Panels anpassen bzw. die Transferart umstellen?
    Zitieren Zitieren OP73 Übertragungsproblem  

  2. #2
    nico ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    05.04.2005
    Ort
    Raesfeld
    Beiträge
    195
    Danke
    32
    Erhielt 11 Danke für 11 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hat sich erledigt. Habe das Betriebssystem des Panels mit ProSave aktualisiert.

Ähnliche Themen

  1. Übertragungsproblem KTP 1000 Basic
    Von Hume#19 im Forum HMI
    Antworten: 2
    Letzter Beitrag: 23.02.2011, 16:16
  2. Transfer zu OP73
    Von zloyduh im Forum HMI
    Antworten: 3
    Letzter Beitrag: 21.08.2009, 22:02
  3. Op73
    Von sunny79 im Forum HMI
    Antworten: 3
    Letzter Beitrag: 12.02.2008, 14:16
  4. Op73 - Cd?
    Von knabi im Forum HMI
    Antworten: 4
    Letzter Beitrag: 18.12.2006, 08:19
  5. Übertragungsproblem PC zu S5!
    Von Lars im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 10.07.2006, 11:12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •