Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: MP277 Gerät konnte die Datei " nicht öffnen

  1. #1
    Registriert seit
    25.11.2009
    Beiträge
    16
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,

    habe gerade mein MP277 10" touch upgedatet.
    WinCC flexible Version 2008 Stand V1.3.0.0_1.83.0.1

    Verwendet wurde die ImageDatei Mobile_MP277_V1_1_1_0.img

    Beim Update hat alles wunderbar funktioniert und der Gerätestatus ist mit dem der Projektierung nun identisch.

    Möchte ich das Projekt nun übertragen, wird die Fehlermeldung -Gerät konnte die Datei " nicht öffenen!- angezeigt, wenn der Transferstatus -Verbindung zum Gerät wird aufgebaut- anzeigt.

    Weiß jemand Rat?

    Vorab schon mal vielen Dank.

    Gruß Wolfgang
    Zitieren Zitieren MP277 Gerät konnte die Datei " nicht öffnen  

  2. #2
    Registriert seit
    01.02.2006
    Beiträge
    212
    Danke
    33
    Erhielt 6 Danke für 5 Beiträge

    Standard

    Hallo zusammen,

    das Problem wurde mittlerweile gelöst, wie ich weiss.
    Hier nun die Lösung:

    Das Projekt, also das Panel, darf nicht "HMI" genannt werden, keine Ahnung warum . Aber wenn man es umbenennt, geht alles wieder.
    Gruß

    Jelly
    Zitieren Zitieren Name falsch  

  3. Folgender Benutzer sagt Danke zu Jelly für den nützlichen Beitrag:

    Landy74 (30.11.2009)

  4. #3
    Landy74 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    25.11.2009
    Beiträge
    16
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Vielen Dank nochmals für die schnelle Hilfe.

    Bis der Siemens Support mich zurückgerufen hat, war die Sache schon längst aus der Welt.

    Prima Forum!

    Gruß Wolfgang

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 19.12.2011, 15:53
  2. Antworten: 3
    Letzter Beitrag: 15.09.2009, 21:10
  3. "Gerät konnte Datei nicht finden"
    Von Jelly im Forum HMI
    Antworten: 0
    Letzter Beitrag: 19.02.2009, 10:10
  4. Antworten: 2
    Letzter Beitrag: 02.01.2008, 16:12
  5. Antworten: 4
    Letzter Beitrag: 29.11.2006, 08:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •