Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: OP277 plötzlich keine Meldungen mehr

  1. #1
    Registriert seit
    06.04.2009
    Beiträge
    1
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo
    Wir haben eine Anlage mit einer Hauptvisualisierung (Simatic Panel PC677, WinCC V6.0, Pdiag V5.3 ) und neun OP277 projektiert mit Pro-Tool V6.0+SP3
    Irgendwann werden an allen OP277 keine Störmeldungen mehr ausgegeben. Allerdings auf der Hauptvisualisierung schon. (ProAgent)
    Am OP277 wird angezeigt:
    -Überlauf anstehende S-Meldungen in Steuerung1 werden verworfen
    -Inkonsistente Diagnosedaten zwischen SPS und Bediengerät

    Wenn ich nun im S7-Manager Extras-> Prozeßdiagnose projektieren -> Prozeßdiagnose -> vollständig übersetzen -> laden , werden wieder für eine gewisse Zeit alle Störmeldungen angezeigt. .
    CPU: CPU Typ: 416-3XL04-0AB0
    Firmware der CPU: 4.0.2
    Weiß jemand Rat?
    Danke im voraus.
    Gruß Mario
    Zitieren Zitieren OP277 plötzlich keine Meldungen mehr  

  2. #2
    Registriert seit
    01.02.2006
    Beiträge
    212
    Danke
    33
    Erhielt 6 Danke für 5 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Mario,

    ich habe hier ein KTP600 mit dem Problem, das Du damals hattest. Allerdings sind es ganz normale Meldungen und nichts mit Prozessdiagnose.
    Hast Du etwas gefunden? In der Runtime geht alles, aber am Panel kommt meist Übelauf.

    Danke!
    Gruß

    Jelly

Ähnliche Themen

  1. PCS7 V7.1 OS zeigt keine Meldungen mehr an
    Von Astralavista im Forum Simatic
    Antworten: 9
    Letzter Beitrag: 25.04.2012, 11:27
  2. Fup plötzlich nur mehr AWL
    Von simon.s im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 26.10.2011, 13:49
  3. Antworten: 14
    Letzter Beitrag: 30.06.2010, 22:59
  4. Keine S7-Meldungen mehr am MP370
    Von derwestermann im Forum HMI
    Antworten: 1
    Letzter Beitrag: 16.10.2009, 11:57
  5. s7-200 kommuniziert plötzlich nicht mehr
    Von Anonymous im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 07.01.2006, 21:14

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •