Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: MP 377 19" Touch keine Verbindung zum PG

  1. #1
    Registriert seit
    05.02.2008
    Beiträge
    472
    Danke
    23
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi zusammen,

    ich schaff es nicht eine Verbindung zwischen Panel und OG herzustellen.

    Hab nur noch das Panel an meinem Adapter hängen. Das PG erkennt auch das Panel, zumindest als DP Teilnehmer, aber wenn ich dann von WinCC FLex ein Betriebssystem update machen möchte schreibt mir das PG immer, Verbindungsfehler.

    Das Panel ist ganz neu, war noch nie im Einsatz.


    Im Flex hab ich folgendes eingestellt:
    Modus: MPI/DP
    Adresse 5

    Geschwindigkeit steht überall auf 1,5MBit
    Zitieren Zitieren MP 377 19" Touch keine Verbindung zum PG  

  2. #2
    Registriert seit
    19.01.2007
    Ort
    Ruhrpott-West
    Beiträge
    383
    Danke
    97
    Erhielt 99 Danke für 74 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ist das Panel im Transfermodus?

    Evtl. in der Systemsteuerung vom Panel einstellen, daß die Verbindung über Profibus von Remote aufgebaut werden kann/darf.

    maweri
    Es ist schon alles gesagt worden - nur noch nicht von jedem!

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 14.10.2010, 11:24
  2. Antworten: 4
    Letzter Beitrag: 01.09.2010, 14:08
  3. Keine "Verbindung" mit BC9000
    Von buddd im Forum CODESYS und IEC61131
    Antworten: 2
    Letzter Beitrag: 01.07.2010, 08:27
  4. Keine Schaltfläche "Adressen packen"
    Von Mighomel im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 16.12.2009, 00:03
  5. Verbindung MP277 10" Touch - Step 7 V5.4
    Von zwerg77 im Forum HMI
    Antworten: 20
    Letzter Beitrag: 06.02.2008, 14:52

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •