Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

Thema: WinCC Flex 2008 nach SP2 kein S7Ethernet mehr ??

  1. #11
    Registriert seit
    18.03.2008
    Beiträge
    267
    Danke
    3
    Erhielt 26 Danke für 26 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hab das selbe Problem mit einem TP177B-6, hat mit SP1 noch funktioniert und mit SP2 nicht mehr...
    HotFix4 hat mir auch nicht weitergeholfen, schade.

    Aber trotdem Danke für eure Inputs...

  2. #12
    Registriert seit
    02.07.2008
    Beiträge
    6
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Habe auch das Problem seit Installation SP 2 mit Mobile Panel 177 DP. Die Einspielung des Hotfix 4 hat ebenfalls nicht funktioniert.
    Trotzdem ist es gut zu wissen, dass man nicht alleine mit dem Problem da steht.

  3. #13
    Registriert seit
    05.02.2010
    Beiträge
    7
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Bei mir gehts auch nicht mehr mit TP177B-6.

    Ich hab Step7v5.5 und WinCCflex 2008SP2 drauf.

    Schade, haben fast nur TP177B Panel im Einsatz!


    Grüsse Jorge

Ähnliche Themen

  1. protool nach WinCC flex 2008 für C7-626
    Von cream3000 im Forum HMI
    Antworten: 1
    Letzter Beitrag: 23.09.2009, 12:50
  2. WinCC Flex 2008 kein OP17 vorhanden.
    Von mkRE im Forum HMI
    Antworten: 3
    Letzter Beitrag: 01.04.2009, 09:11
  3. WinCC flex 2008 und kein Ende...
    Von Papschtler im Forum HMI
    Antworten: 7
    Letzter Beitrag: 02.02.2009, 07:24
  4. Nach Änderung startet WinCC Flex nicht mehr..
    Von CheGuevara83 im Forum HMI
    Antworten: 4
    Letzter Beitrag: 26.12.2007, 12:58
  5. Antworten: 2
    Letzter Beitrag: 29.10.2005, 17:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •