Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Thema: MP377, SD-Card wird nicht erkannt

  1. #11
    vita-2002 ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    29.10.2008
    Beiträge
    160
    Danke
    28
    Erhielt 28 Danke für 18 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ich habe MP377

  2. #12
    Registriert seit
    13.10.2007
    Beiträge
    12.054
    Danke
    2.793
    Erhielt 3.285 Danke für 2.165 Beiträge

    Standard

    ok, die haben ja Aludruckguss. Die MP277 aus Kunststoff machen schon
    mal Problemme wenn der Untergrund nicht Eben ist.

    Du hast ja bestimmt versucht den Touch neu zu Kalibrieren...oder...?
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  3. #13
    vita-2002 ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    29.10.2008
    Beiträge
    160
    Danke
    28
    Erhielt 28 Danke für 18 Beiträge

    Standard

    Ja, habe ich. Ich bin gerade dabei, Bildschirm gründlich zu säubern, Proejct neu zu übertragen.
    Jetzt habe ich Antwort von Siemens bekommen: "Das Problem mit Speicherkarten ist bekannt, nutzen Sie alte Firmware 1.0.4.0. Update kommt ....".
    Das haben sie mir schon einmal versprochen: Benutzer Anmeldung beim OP77, OP277 zu gross, passt nicht auf Bildschirm.

  4. #14
    Registriert seit
    13.10.2007
    Beiträge
    12.054
    Danke
    2.793
    Erhielt 3.285 Danke für 2.165 Beiträge

    Standard

    ja flexibel kann freude bereiten....
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  5. #15
    vita-2002 ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    29.10.2008
    Beiträge
    160
    Danke
    28
    Erhielt 28 Danke für 18 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Mit flexibel muss man flexibel sein

    Ab welche HF muss ich auf 1.0.4.2 updaten?

    EDIT: Die Touchfelder reagieren nur dann schlecht, wenn ich mit Finger betätige. Mit Fingernagel oder Touchpen funktioniert wunderbar. Ist das normal?
    Auf Panel sieht man schon die Flächen, wo man öfter mit Finger gedrückt wurde.
    Geändert von vita-2002 (02.11.2010 um 13:58 Uhr)

Ähnliche Themen

  1. TON wird nicht erkannt
    Von tahren im Forum CODESYS und IEC61131
    Antworten: 2
    Letzter Beitrag: 05.08.2010, 14:43
  2. PPI Schnittstelle bei S7/200 wird nicht erkannt
    Von Toto1277 im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 26.01.2009, 11:02
  3. Pg 710 FP wird nicht erkannt
    Von Poetter im Forum PC- und Netzwerktechnik
    Antworten: 4
    Letzter Beitrag: 23.06.2007, 19:48
  4. MDS wird vom SLG nicht erkannt
    Von klaus_0168 im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 18.04.2007, 11:00
  5. License Key wird nicht erkannt
    Von brainless im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 11.04.2006, 13:25

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •