Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Thema: Wie kann ich MP 277 10" installieren?

  1. #1
    Registriert seit
    08.08.2010
    Beiträge
    80
    Danke
    10
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Freunde!!!

    Ich muss ein Projekt mit ein MP 277 10"(6AV6-643-0CD01-1AX1) machen.Aber mein Problem ist, dass das Gerät ist nicht in die Auswahlliste.Ich habe versuche eine Datei HSP installieren. aber ich finde kein Datei mit meinem MP. Was kann ich finde die richtige Datei?


    Danke!!
    Zitieren Zitieren Wie kann ich MP 277 10" installieren?  

  2. #2
    Registriert seit
    13.10.2007
    Beiträge
    12.055
    Danke
    2.793
    Erhielt 3.285 Danke für 2.165 Beiträge

    Standard

    hast du mal unter, "Bereits projektierte Stationen" geschaut, ob es da
    auftaucht. Sonst versuche mal über Flexibel das Panel intregriert zu
    projektieren, mit der entsprechenden Verbindung zur CPU.
    Dann schau noch mal nach....
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  3. #3
    gita07 ist offline Benutzer
    Themenstarter
    Registriert seit
    08.08.2010
    Beiträge
    80
    Danke
    10
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Zitat Zitat von Helmut_von_der_Reparatur Beitrag anzeigen
    hast du mal unter, "Bereits projektierte Stationen" geschaut, ob es da
    auftaucht. Sonst versuche mal über Flexibel das Panel intregriert zu
    projektieren, mit der entsprechenden Verbindung zur CPU.
    Dann schau noch mal nach....
    Wenn ich durch S7 , bei Netz konfiguration, HMI station einfügen, es scheint das Fenster mit Gerätauswahl , und es ist nicht mein MP 277 10".Die GSD datei habe ich in S7.

    ich habe unter "Bereits projektierte Stationen" geschaut, aber nix.

    Und wenn ich klicke auf "Weitere Bediengeräte..." es wird ein Link mit HSP Datei geöffnet. Aber Mein Gerät ist nicht in der Liste.aber Auf jedenfall , aber ich die datei installiert, und es wurde die neue Geräte in die Liste nicht angezeigt. warum?

    Was kann ich machen!?
    danke
    Geändert von gita07 (28.12.2010 um 09:02 Uhr)

  4. #4
    Registriert seit
    13.10.2007
    Beiträge
    12.055
    Danke
    2.793
    Erhielt 3.285 Danke für 2.165 Beiträge

    Standard

    Zitat Zitat von Helmut_von_der_Reparatur Beitrag anzeigen
    Sonst versuche mal über Flexibel das Panel intregriert zu
    projektieren, mit der entsprechenden Verbindung zur CPU.
    den Vorschlag schon ausprobiert...?
    WinCCflexibel ist doch vorhanden...?
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  5. #5
    Registriert seit
    19.06.2008
    Ort
    Ostalbkreis
    Beiträge
    3.140
    Danke
    201
    Erhielt 553 Danke für 498 Beiträge

    Standard

    Hallo,

    Mach doch mal ein Update im Simatic--HardwareConfig--Extras--Hardware Aktualisieren.

  6. #6
    gita07 ist offline Benutzer
    Themenstarter
    Registriert seit
    08.08.2010
    Beiträge
    80
    Danke
    10
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Zitat Zitat von Verpolt Beitrag anzeigen
    Hallo,

    Mach doch mal ein Update im Simatic--HardwareConfig--Extras--Hardware Aktualisieren.
    Ich hab das gemacht, aber es hifst nicht!

    Bei Gerätetyp steht nicht mein MP in WinCC flexible

  7. #7
    Registriert seit
    13.10.2007
    Beiträge
    12.055
    Danke
    2.793
    Erhielt 3.285 Danke für 2.165 Beiträge

    Standard

    welche Flexibel Version hast du den, bitte mit Stand.
    min ist die Version Standard. Compact geht nur bis zur
    Panel Serie 170
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  8. #8
    gita07 ist offline Benutzer
    Themenstarter
    Registriert seit
    08.08.2010
    Beiträge
    80
    Danke
    10
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Zitat Zitat von Helmut_von_der_Reparatur Beitrag anzeigen
    welche Flexibel Version hast du den, bitte mit Stand.
    min ist die Version Standard. Compact geht nur bis zur
    Panel Serie 170
    Dann ist das.

    Ich habe WinCC flexible Compact 2007 HF2 K01.02.00_03.00.03

  9. #9
    Registriert seit
    13.10.2007
    Beiträge
    12.055
    Danke
    2.793
    Erhielt 3.285 Danke für 2.165 Beiträge

    Standard

    die 2007 ist auch schon recht alt, wir sind bei 2008SP2HF10 und bald kommt TIA.
    Es kann z.b. vorkommen alte Softwarestände, neuere Panels garnicht können.
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  10. #10
    gita07 ist offline Benutzer
    Themenstarter
    Registriert seit
    08.08.2010
    Beiträge
    80
    Danke
    10
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von Helmut_von_der_Reparatur Beitrag anzeigen
    die 2007 ist auch schon recht alt, wir sind bei 2008SP2HF10 und bald kommt TIA.
    Es kann z.b. vorkommen alte Softwarestände, neuere Panels garnicht können.
    Kann WinCC fleixible 2008 standard diese MP 277 10"??

Ähnliche Themen

  1. Beckhoff Twincat "Hilfe" installieren
    Von patti_9000 im Forum CODESYS und IEC61131
    Antworten: 7
    Letzter Beitrag: 25.08.2011, 15:57
  2. kann ich ProTool auf XP SP3 installieren
    Von woseitsihr im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 12.08.2010, 19:25
  3. Antworten: 0
    Letzter Beitrag: 26.06.2008, 14:33
  4. Antworten: 3
    Letzter Beitrag: 13.12.2007, 22:15
  5. Kann ULC auf dem Field PG nicht installieren
    Von kaufmann-michael im Forum PC- und Netzwerktechnik
    Antworten: 4
    Letzter Beitrag: 10.11.2003, 15:19

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •