Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: Projekt-Assistent verschwunden

  1. #1
    Registriert seit
    26.05.2009
    Beiträge
    541
    Danke
    35
    Erhielt 78 Danke für 69 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Tach zusammen,

    ich wollte gerade mal in einem Projekt eine PC-Runtime mit dem Assistenten einfügen.

    Leider öffnet sich in WinCC flexible 2008 SP2 nur der Internet-Explorer und sagt mir, dass er die Seite nicht anzeigen lassen kann.

    Wo ist mein Assistent?
    Gibt es eine andere Möglichkeit den Assistenten zu öffnen?
    Ich hab das bisher nur so gemacht, dass ich das Projekt anwähle -> rechte Maustaste -> neues Bediengerät mit Assistenten einfügen.

    Gruß wolder
    Wenn du denkst du denkst, dann denkst du nur, dass du denkst, denn beim Denken der Gedanken, kommt dir der Gedanke, dass das Denken der Gedanken ein gedankenloses Denken ist
    Zitieren Zitieren Projekt-Assistent verschwunden  

  2. #2
    Registriert seit
    19.06.2008
    Ort
    Ostalbkreis
    Beiträge
    3.140
    Danke
    201
    Erhielt 553 Danke für 498 Beiträge

    Standard

    Schdäpp 7 oder TIA?

  3. #3
    wolder ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    26.05.2009
    Beiträge
    541
    Danke
    35
    Erhielt 78 Danke für 69 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ich hab noch das Step7 - V5.4-SP5.
    Aber das Problem ist nicht bei Step7 sondern bei WinCC-flexible 2008 SP2.
    Dort will ich ein neues Bediengerät mit dem Assistenten hinzufügen.

    Gruß wolder
    Wenn du denkst du denkst, dann denkst du nur, dass du denkst, denn beim Denken der Gedanken, kommt dir der Gedanke, dass das Denken der Gedanken ein gedankenloses Denken ist

Ähnliche Themen

  1. PC ADAPTER (MPI) Verschwunden
    Von Rauchegger im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 08.02.2011, 15:06
  2. Step 7 Microwin - TD200 Assistent
    Von ToBo im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 28.01.2010, 10:50
  3. Win XP: Netzwerkverbindungen verschwunden
    Von OHGN im Forum PC- und Netzwerktechnik
    Antworten: 12
    Letzter Beitrag: 15.01.2009, 14:52
  4. TD200 Assistent V3 Passwort auf DB
    Von Mr Johns im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 16.09.2008, 08:34
  5. TD 400 Assistent - wo sind die Freigabebits?
    Von DennisBerger im Forum HMI
    Antworten: 0
    Letzter Beitrag: 02.04.2008, 11:11

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •