Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 36 von 36

Thema: WinCC flexible 2008 TP177B

  1. #31
    Registriert seit
    19.06.2005
    Ort
    in Bayern ganz oben
    Beiträge
    1.360
    Danke
    188
    Erhielt 372 Danke für 290 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi,

    anbei das Anschlussbild, die mit den roten Pfeilen sind wichtig.

    Gruss Daniel
    Angehängte Dateien Angehängte Dateien
    Erfahrung ist eine nützliche Sache. Leider macht man sie immer erst kurz nachdem man sie brauchte...

    OSCAT.lib Step 7

    Open Source Community for Automation Technolgy

    SPS-Forum Chat (Mibbit) | SPS-Forum Chat (MIRC)

  2. #32
    siqo ist offline Benutzer
    Themenstarter
    Registriert seit
    14.03.2011
    Beiträge
    79
    Danke
    6
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Es fehlt die masse für die ersten 8 Ausgänge wenn ich es mit 125.5 mache leutet die led für den ausgang.

    Ne andere Frage wenn ich mit dem Db ein Eingang setzten würde z.bsp. 125.1 müsste diese auch nicht leuchten?

    mit der grauen und gelben also den 24V versorge ich provisorisch mein TP

  3. #33
    siqo ist offline Benutzer
    Themenstarter
    Registriert seit
    14.03.2011
    Beiträge
    79
    Danke
    6
    Erhielt 0 Danke für 0 Beiträge

    Standard

    ja die klemm 30 auf der rechten seite ist nicht belegt also kann es auch nicht funktionieren...

  4. #34
    Registriert seit
    19.06.2005
    Ort
    in Bayern ganz oben
    Beiträge
    1.360
    Danke
    188
    Erhielt 372 Danke für 290 Beiträge

    Standard

    Nein, ist ja ein Eingang da kommt in der Regel von außen was rein.
    Zu was soll das gut sein?

    Gruss Daniel
    Erfahrung ist eine nützliche Sache. Leider macht man sie immer erst kurz nachdem man sie brauchte...

    OSCAT.lib Step 7

    Open Source Community for Automation Technolgy

    SPS-Forum Chat (Mibbit) | SPS-Forum Chat (MIRC)

  5. #35
    siqo ist offline Benutzer
    Themenstarter
    Registriert seit
    14.03.2011
    Beiträge
    79
    Danke
    6
    Erhielt 0 Danke für 0 Beiträge

    Standard

    weiß nicht wollte das alles mal prüfen was wir da noch so für fehler haben ...

  6. #36
    siqo ist offline Benutzer
    Themenstarter
    Registriert seit
    14.03.2011
    Beiträge
    79
    Danke
    6
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Schaut mal nun habe ich ja ne Verbindung über mpi aufgebaut ne ...
    kann man das jetzt nicht mit Profibus machen?

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 09.09.2011, 14:16
  2. Antworten: 12
    Letzter Beitrag: 29.08.2011, 18:35
  3. Wincc 2008 flexible 2008 -> mp377
    Von Kanuni1972 im Forum HMI
    Antworten: 4
    Letzter Beitrag: 29.06.2010, 18:53
  4. Antworten: 1
    Letzter Beitrag: 13.02.2009, 11:51
  5. Antworten: 2
    Letzter Beitrag: 28.05.2008, 14:22

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •