Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: MP370 nach Transfer alle Konfig. auf Standard?!?!

  1. #1
    Registriert seit
    05.11.2004
    Ort
    Schweiz
    Beiträge
    1.135
    Danke
    224
    Erhielt 127 Danke für 85 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Moin.

    Folgendes Problem:

    Wenn ich in ein MP370 mein Projekt übertrage sind alle Einstellung zu Busadresse und sonstiges wieder auf Standard zurückgesetzt.
    Wie kann ich das unterbinden oder wo kann ich in ProTool die
    Busadresse vorwählen, bzw. das er nicht immer das Eingestellte im MP löscht??

    Danke
    Kommt Zeit.... Kommt Rat.... In der Tat.
    Gartenlampe mit Windenergie anstelle von Solar? Bei Interesse -> PN
    Zitieren Zitieren MP370 nach Transfer alle Konfig. auf Standard?!?!  

  2. #2
    Krumnix ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    05.11.2004
    Ort
    Schweiz
    Beiträge
    1.135
    Danke
    224
    Erhielt 127 Danke für 85 Beiträge

    Standard

    Ich habs gefunden
    Kommt Zeit.... Kommt Rat.... In der Tat.
    Gartenlampe mit Windenergie anstelle von Solar? Bei Interesse -> PN

  3. #3
    Registriert seit
    23.11.2004
    Beiträge
    347
    Danke
    2
    Erhielt 28 Danke für 28 Beiträge

    Standard

    Schön und gut, aber ich denke es sind nun doch einige Leser an der Lösung interessiert.

    Gruß
    raika

  4. #4
    Krumnix ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    05.11.2004
    Ort
    Schweiz
    Beiträge
    1.135
    Danke
    224
    Erhielt 127 Danke für 85 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Man muss die Busadresse auch in Protool einstellen fürs MP370.
    Dafür auf Steuerung und im rechten Feld doppelt auf die Steuerung klicken.
    Im Fenster auf Parameter und dann dort die Adresse vergeben.

    Ist es ein MP370 15" Touchscreen, muss es im Bus der Hardwareübersicht SPS raus sein. Hat nämlich keine E/A's das Ding.
    Kommt Zeit.... Kommt Rat.... In der Tat.
    Gartenlampe mit Windenergie anstelle von Solar? Bei Interesse -> PN

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 17.01.2011, 15:11
  2. Problem nach Transfer ProTool->TP270
    Von mapavo im Forum HMI
    Antworten: 1
    Letzter Beitrag: 17.09.2007, 23:09
  3. Antworten: 2
    Letzter Beitrag: 22.06.2007, 23:06
  4. MP370 USB Transfer
    Von M-Arens im Forum HMI
    Antworten: 1
    Letzter Beitrag: 25.04.2007, 10:39
  5. Antworten: 4
    Letzter Beitrag: 04.07.2006, 14:56

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •