Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: IP Adresse geht nach Spannung aus/ein verloren

  1. #1
    Registriert seit
    20.01.2008
    Ort
    Österreich
    Beiträge
    349
    Danke
    91
    Erhielt 18 Danke für 15 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo !

    Ich hab ein Problem mit einem KTP400 Comfort: Das Gerät verliert nach Spannung aus/ein die IP Adresse: wie kann das sein!

    Ich verwende TIA V11 Pro SP2 mit WinCC V11 Pro und das Panel hängt hinter einer S7 1200 1214DC/DC/DC CPU

    Hatte jemad schon dieses Problem?

    mfg
    Jürgen
    Zitieren Zitieren IP Adresse geht nach Spannung aus/ein verloren  

  2. #2
    Registriert seit
    20.02.2008
    Beiträge
    332
    Danke
    16
    Erhielt 40 Danke für 37 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ich glaube, das ist eher ein Fall für den Siemens-Support. Die Comfort-Panel werden noch nicht so gerne eingesetzt - wegen dem TIA...

Ähnliche Themen

  1. SINAMICS S110 CU305 Absolutwertjustage geht verloren
    Von soft2 im Forum Antriebstechnik
    Antworten: 0
    Letzter Beitrag: 27.11.2010, 17:58
  2. Programmstand geht verloren
    Von Bensen83 im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 18.01.2010, 21:07
  3. Antworten: 2
    Letzter Beitrag: 16.04.2009, 16:04
  4. PEW Adresse aus DB
    Von skyracer im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 09.05.2007, 18:53
  5. Zählerwert geht verloren
    Von Outrider im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 29.03.2006, 10:03

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •