Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: OP73 Kommunikationsproblem

  1. #1
    Registriert seit
    18.07.2011
    Beiträge
    38
    Danke
    12
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Kommunity,

    ich habe ein großes Problem mit einem OP73.
    Das OP73 war erreichbar, Projekt transferiert und seitsher ist das Panel nicht mehr erreichbar.

    Support von Siemens meint Multimaster Kabel benutzen und Panel zurücksetzen.
    Mein Problem ist, dass ich keines zur Hand habe.
    Hat jemand eine Idee wie ich das Panel wieder erreichen kan?

    Folgendes bisher unternommen: Adressen Überprüft geändert= kein Resultat
    Direkt auch nicht erreichbar
    Boudraten geändert= kein Resultat

    Ich habe nur ein Accon Net Link Pro zu Hand mit dem ich auf den Profibus zugreife!

    mfg shainax
    Zitieren Zitieren OP73 Kommunikationsproblem  

  2. #2
    Registriert seit
    15.01.2005
    Ort
    In der Mitte zwischen Bayreuth/Weiden
    Beiträge
    6.732
    Danke
    314
    Erhielt 1.519 Danke für 1.282 Beiträge

    Standard

    Was heißt nicht mehr erreichbar?
    Läuft das Ding noch normal hoch?
    Warum denn einfach, wenn man auch Siemens einsetzen kann!

    Wer die grundlegenden Freiheiten aufgibt, um vorübergehend ein wenig Sicherheit zu bekommen, verdient weder Freiheit noch Sicherheit (B. Franklin).

  3. #3
    Registriert seit
    18.07.2011
    Beiträge
    38
    Danke
    12
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Ja das ding scheint in Ordnung zu sein. Nur kommt es mir so vor, dass die Schnitstelle deaktiviert ist obwohl diese aktiv ist.
    Ich habe bereits ein OP73 zurüchgeschickt mit dem selben Problem. Das lief und nach einem Transfer nicht mehr. Ich kann mir das absolut nicht erklären. Das ding hat kaum Einstellungen die man falsch machen kann. Das neue Panel geliefert bekommen, BS update, erster Transfer und dann war das schon alles.

  4. #4
    Registriert seit
    18.07.2011
    Beiträge
    38
    Danke
    12
    Erhielt 1 Danke für 1 Beitrag

    Standard

    hat keiner nen tip was ich eventuell falsch mache?

  5. #5
    Registriert seit
    23.04.2009
    Ort
    Allgäu
    Beiträge
    3.042
    Danke
    241
    Erhielt 863 Danke für 617 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von shainax Beitrag anzeigen
    hat keiner nen tip was ich eventuell falsch mache?
    Maximale Teilnehmerzahl am Bus auf 63 stellen.
    Gruß
    Paule
    ----------------------------------------------------------------------------
    > manchmal verliert man und manchmal gewinnen die anderen <

Ähnliche Themen

  1. Modbus Kommunikationsproblem
    Von Gustel im Forum Feldbusse
    Antworten: 5
    Letzter Beitrag: 16.12.2011, 13:20
  2. Kommunikationsproblem PC - TS-Adapter - C7
    Von schueler im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 11.06.2011, 10:37
  3. Kommunikationsproblem 135U
    Von tobi@rapidtec im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 13.01.2009, 15:30
  4. Kommunikationsproblem S7 - PC
    Von rampage im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 08.11.2007, 19:11
  5. Kommunikationsproblem CP 343
    Von MaxPro im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 15.09.2007, 19:38

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •