Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: wincc behält Einstellungen nicht

  1. #1
    Registriert seit
    04.02.2013
    Beiträge
    35
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo

    Ich habe ein Problem. Ich möchte in WinCC V7.0 einfach unter Rechner -> Eigenschaften mein Startbild festlegen. Es wird aber die EInstellung nicht behalten. Sämtliche Einstellungen die ich in Graphics Runtime vornehmen werden nicht gespeichert.
    Was ist da los?

    Lg
    Zitieren Zitieren wincc behält Einstellungen nicht  

  2. #2
    Registriert seit
    27.10.2006
    Ort
    Plauen
    Beiträge
    374
    Danke
    107
    Erhielt 13 Danke für 11 Beiträge

    Standard

    Zitat Zitat von kor Beitrag anzeigen
    Hallo

    Sämtliche Einstellungen die ich in Graphics Runtime vornehmen werden nicht gespeichert.
    Was ist da los?

    Lg
    was heißt das genau?? Betrifft das auch Änderungen die Du an Bilder vornimmst? Bist Du der einzige der das Projekt geöffnet hat? Hat Dein Windows-Benutzer ausreichend Rechte um ein Projekt auch verändern zu können?
    Step7 V5.5 SP4 HF11
    TIA Portal V14
    WinCC flexible 2008 SP3
    WinCC 7.2 Update 10
    =======================

  3. #3
    kor ist offline Benutzer
    Themenstarter
    Registriert seit
    04.02.2013
    Beiträge
    35
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    ja ich bin der einzige. das system besteht nur aus meinem rechner. Ich habe auch alle rechte und es hat immer funktioniert, dann hatte ich ein serverproblem bei den Online Trends und habe wie ich im internet gefunden habe so ein archiv-reset all befehl gemacht. jetzt funktionieren die Online trends dafür habe ich das andere Problem, wobei nach einem neustart es kurz funktioniert hat und jetzt merkt er sich das startbild wider nicht.
    klingt nach nem bug und einer neuinstallation des systemes. oder?

    lg

  4. #4
    Registriert seit
    27.10.2006
    Ort
    Plauen
    Beiträge
    374
    Danke
    107
    Erhielt 13 Danke für 11 Beiträge

    Standard

    merkt er sich nur das Startbild nicht oder werden auch Änderungen an Bildern nicht übernommen, sprich neu eingefügte E/A-Felder gehen wieder verloren? Hast Du den OS-Projekteditor noch einmal laufen lassen?
    Step7 V5.5 SP4 HF11
    TIA Portal V14
    WinCC flexible 2008 SP3
    WinCC 7.2 Update 10
    =======================

  5. #5
    Registriert seit
    09.08.2006
    Beiträge
    3.629
    Danke
    912
    Erhielt 656 Danke für 542 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von Grimsey Beitrag anzeigen
    merkt er sich nur das Startbild nicht oder werden auch Änderungen an Bildern nicht übernommen, sprich neu eingefügte E/A-Felder gehen wieder verloren? Hast Du den OS-Projekteditor noch einmal laufen lassen?
    nutz Du den OS-Projekteditor und Basic Process Control überhaupt? Wenn ja, dann muss das Startbild @Screen.pdl bleiben, das ganze funktioniert dann so: http://support.automation.siemens.co...ew/de/32486081

    Gruß.

Ähnliche Themen

  1. STARTER einstellungen
    Von zloyduh im Forum Antriebstechnik
    Antworten: 4
    Letzter Beitrag: 09.05.2012, 21:51
  2. Einstellungen speichern
    Von eYe im Forum HMI
    Antworten: 2
    Letzter Beitrag: 25.02.2009, 21:28
  3. Regler einstellungen
    Von Steve38 im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 07.12.2008, 15:21
  4. Antworten: 4
    Letzter Beitrag: 16.10.2008, 11:16

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •