Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 6 von 6

Thema: WinCCflex- Fehlermeldung beim Transfer

  1. #1
    Registriert seit
    06.01.2005
    Ort
    im schönen Lipperland
    Beiträge
    4.472
    Danke
    498
    Erhielt 1.143 Danke für 736 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hat jemand schon mal diesen Fehler gehabt ?

    WinCC_Fehler.jpg


    Neu generieren und Neustart des Laptop haben nix gebracht.
    Früher gab es Peitschen .... heute Terminkalender
    Zitieren Zitieren WinCCflex- Fehlermeldung beim Transfer  

  2. #2
    Registriert seit
    22.03.2007
    Ort
    Detmold (im Lipperland)
    Beiträge
    11.709
    Danke
    398
    Erhielt 2.397 Danke für 1.997 Beiträge

    Standard

    Ich kenne diese Meldung nicht - wie überträgst du (Ethernet ?) und nach wohin (TP , MP , RunTime ?) ?

  3. #3
    Avatar von Lipperlandstern
    Lipperlandstern ist gerade online Erfahrener Benutzer
    Themenstarter
    Registriert seit
    06.01.2005
    Ort
    im schönen Lipperland
    Beiträge
    4.472
    Danke
    498
    Erhielt 1.143 Danke für 736 Beiträge

    Standard

    Ja.... mit Ethernet auf ein Panel (MP277)
    Früher gab es Peitschen .... heute Terminkalender

  4. #4
    Registriert seit
    28.02.2006
    Ort
    Ostsee 5 min zum Strand
    Beiträge
    780
    Danke
    92
    Erhielt 110 Danke für 98 Beiträge

    Standard

    Moin,

    kommst du mit MPI oder PB auf das Panel?
    Haben sich evtl. die Rechte an der TransferTool.exe verstellt?
    Gruß von der Ostsee

    Nordischerjung
    _____________________

    Wenn man seinem Paßbild ähnlich zu sehen beginnt, sollte man schleunigst Urlaub machen. (Vico Torriani, schw. Entertainer)

    Ich habe eine Diät gemacht und fettem Essen und Alkohol abgeschworen - in zwei Wochen verlor ich 14 Tage. (Joe E. Lewis)

  5. #5
    Avatar von Lipperlandstern
    Lipperlandstern ist gerade online Erfahrener Benutzer
    Themenstarter
    Registriert seit
    06.01.2005
    Ort
    im schönen Lipperland
    Beiträge
    4.472
    Danke
    498
    Erhielt 1.143 Danke für 736 Beiträge

    Standard

    Alles wieder gut ...... ich hab den Virenscanner deaktiviert und dann ging es. Ich habe seit ein paar Tagen den AVG drauf (aber nicht mehr lange)

    Nachtrag : ich hab den Scanner dann wieder aktiviert und es ging auch. Seltsam .......
    Geändert von Lipperlandstern (22.02.2013 um 09:53 Uhr)
    Früher gab es Peitschen .... heute Terminkalender

  6. #6
    Registriert seit
    22.03.2007
    Ort
    Detmold (im Lipperland)
    Beiträge
    11.709
    Danke
    398
    Erhielt 2.397 Danke für 1.997 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    ... dann mußte das TransferTool das vielleicht nur einmal dürfen ...?

Ähnliche Themen

  1. Fehlermeldung beim Projekt transfer
    Von Herbe im Forum HMI
    Antworten: 3
    Letzter Beitrag: 21.07.2012, 10:07
  2. ComText - OP15 Fehlermeldung bei Transfer
    Von Bitschrauber im Forum HMI
    Antworten: 0
    Letzter Beitrag: 18.05.2011, 14:30
  3. Antworten: 3
    Letzter Beitrag: 12.08.2009, 21:13
  4. WinCCflex 2007 kein Transfer
    Von der_iwan im Forum HMI
    Antworten: 3
    Letzter Beitrag: 03.06.2009, 14:58
  5. WinCCflex; kein Transfer
    Von Praktikus im Forum HMI
    Antworten: 2
    Letzter Beitrag: 25.12.2005, 21:01

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •