Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

Thema: Hmi über MPI sehr langsam

  1. #11
    Registriert seit
    03.07.2006
    Beiträge
    1.725
    Danke
    515
    Erhielt 303 Danke für 223 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von PN/DP Beitrag anzeigen
    "Die Übertragungsgeschwindigkeit '12 MBit/s' wird vom Teilnehmer [...] nicht unterstützt. Mögliche Übertragungsgeschwindigkeiten: 187.5 kbit/s; 19.2 kbit/s;"

    Harald
    Stimmt aber so richtig glauben kann ich es immer noch nicht.......... Ich muß mal in alten Projekten suchen und könnte schwören das ich schon mal mehr als 187kbit benutzt habe..
    Und mit meinem CP5711 habe ich auch schon höher eingestellt als 187 kbit..... komische Sache...

  2. #12
    Registriert seit
    15.01.2005
    Ort
    In der Mitte zwischen Bayreuth/Weiden
    Beiträge
    6.735
    Danke
    321
    Erhielt 1.523 Danke für 1.283 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    @Unimog
    Die 300er CPUs bis 315 ohne PN können allesamt nur max 187,5.

    Mit MPI/DP bzw. 400er bzw. ab 317 sind dann bis 12MBit möglich.

    Mfg
    Manuel

    Gesendet von meinem GT-I9505 mit Tapatalk
    Warum denn einfach, wenn man auch Siemens einsetzen kann!

    Wer die grundlegenden Freiheiten aufgibt, um vorübergehend ein wenig Sicherheit zu bekommen, verdient weder Freiheit noch Sicherheit (B. Franklin).

  3. Folgender Benutzer sagt Danke zu MSB für den nützlichen Beitrag:

    UniMog (16.06.2014)

Ähnliche Themen

  1. TIA Webserver sehr langsam!
    Von Bierboot im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 26.01.2014, 15:11
  2. Antworten: 12
    Letzter Beitrag: 05.12.2011, 10:33
  3. ADS sehr langsam
    Von mikep im Forum CODESYS und IEC61131
    Antworten: 2
    Letzter Beitrag: 29.07.2010, 07:01
  4. MPI Kommunikation sehr langsam
    Von eYe im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 06.11.2007, 11:33
  5. OP 17 sehr langsam
    Von Progri im Forum HMI
    Antworten: 3
    Letzter Beitrag: 26.01.2005, 18:38

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •