Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: Verbindung zu KTP 400 bricht ab

  1. #1
    Registriert seit
    19.02.2013
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    kann mir jemand Helfen ?
    Habe folgendes Problem:

    Das verwendete KTP 400 bricht die Verbindung zur SPS (S7-1200 CPU1214)
    gelegentlich nach dem Übertragen des Programmes auf die CPU ab.

    Wenn ich die Spannung von der CPU nehme und dann wieder zuschalte
    ist alles wieder in Ordnung.

    Gruß Holger
    Zitieren Zitieren Verbindung zu KTP 400 bricht ab  

  2. #2
    Registriert seit
    19.06.2008
    Ort
    Ostalbkreis
    Beiträge
    3.140
    Danke
    201
    Erhielt 553 Danke für 498 Beiträge

    Standard

    ist kein Problem, ist ein Feature.

  3. #3
    Holger28 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    19.02.2013
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo,

    na richtig hilfreich ist das nicht.

    Ist also das Problem bekannt ?


  4. #4
    Registriert seit
    22.06.2009
    Ort
    Sassnitz
    Beiträge
    11.173
    Danke
    922
    Erhielt 3.288 Danke für 2.657 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Frag doch mal Siemens.

    Harald
    Es ist immer wieder überraschend, wie etwas plötzlich funktioniert, sobald man alles richtig macht.

    FAQ: Linkliste SIMATIC-Kommunikation über Ethernet

Ähnliche Themen

  1. KTP 400 3D-Modell
    Von Raabun im Forum HMI
    Antworten: 1
    Letzter Beitrag: 17.12.2013, 12:51
  2. Schriftgröße KTP 400
    Von Adrian26 im Forum HMI
    Antworten: 2
    Letzter Beitrag: 04.06.2013, 23:02
  3. KTP 400 Basic color PN
    Von EBT_09 im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 30.11.2012, 14:10
  4. Transferproblem KTP 400
    Von o_prang im Forum HMI
    Antworten: 2
    Letzter Beitrag: 17.05.2010, 21:36
  5. Ktp 400 Bitmeildungen an S7 1200
    Von caschu100 im Forum HMI
    Antworten: 2
    Letzter Beitrag: 09.04.2010, 09:00

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •