Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 39

Thema: Kein Transfer zu TP1500 möglich.

  1. #11
    gregorec ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    24.01.2013
    Beiträge
    21
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hier steht aber auch das die Projektierung über WinCC flex. Compact funktioniert

  2. #12
    Registriert seit
    12.12.2013
    Ort
    Kaiserslautern
    Beiträge
    1.337
    Danke
    385
    Erhielt 218 Danke für 173 Beiträge

    Standard

    Ja, da hast du recht.

    War ich wieder zu schnell mit mein Bericht.

    Gebe die eigene Laptop mal eine feste IP Adresse in das Bereich des Panels.

    Bram
    Wenn es nicht auf STRAVA ist, ist es nicht passiert !!

  3. #13
    gregorec ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    24.01.2013
    Beiträge
    21
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hab ich schon gemacht.

    Hat die Adresse 192.168.0.9




    Bin schon ganz blöd.


    Gerhard

  4. #14
    Registriert seit
    12.12.2013
    Ort
    Kaiserslautern
    Beiträge
    1.337
    Danke
    385
    Erhielt 218 Danke für 173 Beiträge

    Standard

    Im tp1500 sollte man pn als netz instellen. Da hab ich auch mal problemen gehabt. Sonst kannst du auch versuchen die erste uebertragung ueber mpi zu machen.

    bram
    Wenn es nicht auf STRAVA ist, ist es nicht passiert !!

  5. #15
    gregorec ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    24.01.2013
    Beiträge
    21
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Dieses Paneel hat leider keine MPI Schnittstelle.

    Ich kann auch keine Daten übertragen wenn ich das PG direkt am Paneel anstecke.

  6. #16
    Registriert seit
    15.01.2005
    Ort
    In der Mitte zwischen Bayreuth/Weiden
    Beiträge
    6.725
    Danke
    314
    Erhielt 1.519 Danke für 1.282 Beiträge

    Standard

    Zitat Zitat von de vliegende hollander Beitrag anzeigen
    Sonst kannst du auch versuchen die erste uebertragung ueber mpi zu machen.
    Dürfte sich bei diesem Panel äußerst schwierig gestalten ...


    Gesendet von meinem GT-I9505 mit Tapatalk
    Warum denn einfach, wenn man auch Siemens einsetzen kann!

    Wer die grundlegenden Freiheiten aufgibt, um vorübergehend ein wenig Sicherheit zu bekommen, verdient weder Freiheit noch Sicherheit (B. Franklin).

  7. #17
    Registriert seit
    11.12.2009
    Beiträge
    2.113
    Danke
    388
    Erhielt 390 Danke für 271 Beiträge

    Standard

    Mach doch mal ein Foto von deinen Kommunikationseinstellungen... irgendwie glaube ich das du Remote Control nicht aktiv hast oder irgendwas anderes.

    Grüße

    Marcel
    Stell Dir vor es geht, und keiner kriegts hin!

  8. #18
    gregorec ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    24.01.2013
    Beiträge
    21
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo Marcel,


    anbei die Fotos.Foto 1.JPGFoto 2.JPG

  9. #19
    Registriert seit
    11.12.2009
    Beiträge
    2.113
    Danke
    388
    Erhielt 390 Danke für 271 Beiträge

    Standard

    Sieht gut aus... hast die adresse vielleicht zweimal?

    Grüße

    Marcel
    Stell Dir vor es geht, und keiner kriegts hin!

  10. #20
    gregorec ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    24.01.2013
    Beiträge
    21
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Leider nicht.

    Hab alles schon ein paarmal kontrolliert.

    Hab das Paneel gebraucht in einem Online-Shop gekauft, ist es möglich das irgendwie ein Programm gelöscht wurde??



    LG
    Gerhard

Ähnliche Themen

  1. Kein Transfer mit OP 17 möglich
    Von FrankF im Forum HMI
    Antworten: 6
    Letzter Beitrag: 05.11.2011, 13:27
  2. kein Transfer zu OP73
    Von Pockebrd im Forum Simatic
    Antworten: 13
    Letzter Beitrag: 02.11.2010, 14:16
  3. Antworten: 7
    Letzter Beitrag: 16.09.2009, 20:40
  4. Kein Transfer zum TP177B möglich
    Von Earny im Forum HMI
    Antworten: 4
    Letzter Beitrag: 21.07.2008, 15:29
  5. WinCCflex; kein Transfer
    Von Praktikus im Forum HMI
    Antworten: 2
    Letzter Beitrag: 25.12.2005, 21:01

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •