Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: KTP 400 Runtime Benutzerverwaltung

  1. #1
    Registriert seit
    04.12.2014
    Beitr鋑e
    13
    Danke
    1
    Erhielt 0 Danke f黵 0 Beitr鋑e

    Frage


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,

    ich arbeite zum ersten mal mit einem KTP 400, nun mein Problem:

    Ich habe Berechtigungen zur Bedienung 黚er das KTP400 eingerichtet, im Win CC Simulator funktionieren diese auch ganz gut, nur das KTP 400 nimmt den Login nicht entgegen, alle Eingabefelder, welche die Benutzerberechtigung ben鰐igen lassen sich nicht bedienen.

    Kann das KTP400 Berechtigung ?
    Zitieren Zitieren KTP 400 Runtime Benutzerverwaltung  

  2. #2
    Registriert seit
    19.06.2008
    Ort
    Ostalbkreis
    Beitr鋑e
    3.140
    Danke
    201
    Erhielt 553 Danke f黵 498 Beitr鋑e

    Standard

    Hast Du beim Transfer des Programms den Haken Benutzerverwaltung 黚erschreiben/黚ertragen angehakt?

  3. Folgender Benutzer sagt Danke zu Verpolt f黵 den n黷zlichen Beitrag:

    Joerg_white (08.01.2015)

  4. #3
    Joerg_white ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    04.12.2014
    Beitr鋑e
    13
    Danke
    1
    Erhielt 0 Danke f黵 0 Beitr鋑e

    Standard

    N种种种种种种种种种种种种种种, sollte ich das mal versuchen

  5. #4
    Joerg_white ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    04.12.2014
    Beitr鋑e
    13
    Danke
    1
    Erhielt 0 Danke f黵 0 Beitr鋑e

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Das war es !!! Danke

膆nliche Themen

  1. KTP 400 3D-Modell
    Von Raabun im Forum HMI
    Antworten: 1
    Letzter Beitrag: 17.12.2013, 12:51
  2. Antworten: 3
    Letzter Beitrag: 28.09.2013, 02:07
  3. Schriftgr鲞e KTP 400
    Von Adrian26 im Forum HMI
    Antworten: 2
    Letzter Beitrag: 04.06.2013, 23:02
  4. Win CC Flex - BEnutzerverwaltung in Runtime?
    Von albummi im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 14.12.2010, 12:32
  5. Transferproblem KTP 400
    Von o_prang im Forum HMI
    Antworten: 2
    Letzter Beitrag: 17.05.2010, 21:36

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anh鋘ge hochladen: Nein
  • Beitr鋑e bearbeiten: Nein
  •