Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 41

Thema: TIa V13 SP1

  1. #31
    Registriert seit
    06.11.2014
    Beiträge
    81
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    was ist überhaupt MLFB???

  2. #32
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.793
    Danke
    30
    Erhielt 916 Danke für 797 Beiträge

    Standard

    MLFB =
    Maschinenlesbare Fabrikatebezeichnung

    Also die Bestellnummer der Baugruppe.

  3. #33
    Registriert seit
    27.05.2004
    Ort
    Thüringen/Berlin
    Beiträge
    12.220
    Danke
    533
    Erhielt 2.696 Danke für 1.948 Beiträge

    Standard

    Zitat Zitat von ChristophD Beitrag anzeigen
    ok, fragen wir mal so: Was für eine Meldung sollte kommen wenn über den Zugangspunkt PLCSIM keine Verbindung aufgebaut werden kann wenn keine mit PLCSIM simulierte Baugruppe gestartet ist?
    Ja, wahrscheinlich bin ich einfach nur von Step7 V5.5 verwöhnt, da ging das auch so. Aber wozu Fortschritt, wenn man auch ein paar Schritte zurück gehen kann. Nichts für ungut, aber ich war schon bei der Einführung von WinCCFlex einer der Leidtragenden und nun muß ich mich wieder mit solchen Sachen rumquälen.

    PS: Das geht ja nicht gegen dich, das muß mal klargestellt werden !!! Aber ich konnte gleich mal gar keine Verbindung mit meinem PLCSIM (300-er) über Ethernet aufnehmen und niemand konnte mit helfen. Ah doch, die Hotline sagte mir dann, dass TIA (damals???) für eine VM nicht zugelassen ist und dass sie somit keine Support leisten. Aber auf meinem Apple-Notebook geht das nun mal nur per VM
    Gruß
    Ralle

    ... there\'re 10 kinds of people ... those who understand binaries and those who don\'t …
    and the third kinds of people … those who love TIA-Portal

  4. #34
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.793
    Danke
    30
    Erhielt 916 Danke für 797 Beiträge

    Standard

    Hier die beiden Screens zu der Frage aus der PN
    "kannst du mir nen Screenshot schicken wo es steht wie ich ´FW im Tia Ändern kann?"

    Change.png create.png

  5. #35
    Registriert seit
    06.11.2014
    Beiträge
    81
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    das hat gut geklppt allerdings geht er nicht in Run . hast du eine Idee warum?

  6. #36
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.793
    Danke
    30
    Erhielt 916 Danke für 797 Beiträge

    Standard

    schau mal was im Diagnosepuffer steht

  7. #37
    Registriert seit
    06.11.2014
    Beiträge
    81
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    das steht im Pufermeldung
    Bild 1.jpg
    Zitieren Zitieren hier  

  8. #38
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.793
    Danke
    30
    Erhielt 916 Danke für 797 Beiträge

    Standard

    hast du das projekt fehlerfrei in die CPU geladen?

  9. #39
    Registriert seit
    06.11.2014
    Beiträge
    81
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    ja alles ist ok alles bis auf die Sache

  10. #40
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.793
    Danke
    30
    Erhielt 916 Danke für 797 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    also wenn ihc mir den Screen anschaue dan steht dort das die HWConfig nicht passt, auch bei den Ausschriften beim laden steht das die HWConfig geändert wurde aber noch nicht übersetzt.

Ähnliche Themen

  1. TIA Tia v13 - sp1
    Von UniMog im Forum Simatic
    Antworten: 30
    Letzter Beitrag: 24.02.2015, 19:59
  2. TIA TIA V13 SP1 - Handbücher
    Von Pico1184 im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 06.02.2015, 09:08
  3. Antworten: 5
    Letzter Beitrag: 29.01.2015, 13:16
  4. TIA TIA V13 mit SP1 und Profinet Drehgeber
    Von JaJa im Forum Simatic
    Antworten: 19
    Letzter Beitrag: 27.01.2015, 16:22
  5. TIA Tia v13 sp1, 1500 fw1.7, 1200 fw 4.1
    Von LowLevelMahn im Forum Simatic
    Antworten: 74
    Letzter Beitrag: 25.01.2015, 20:47

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •