Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 51

Thema: Cpu 1212c

  1. #11
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.793
    Danke
    30
    Erhielt 916 Danke für 797 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Und warum nicht? Kommt ne Fehlermeldung ?
    Welche CPU Version hast du projektiert? (und sag bitte nicht V1.0)
    Bist du mit dem Projekt offline?

  2. #12
    Registriert seit
    06.11.2014
    Beiträge
    81
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    CP.jpg
    in HW- Katalog kann ich mein CP sehen aber wenn ich rüber ziehe zu meiner CPU , dann geht das nicht

  3. #13
    Registriert seit
    06.11.2014
    Beiträge
    81
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    ach nein so doof bin auch nicht . Der CP kann in Betrieb genommen werden nur wenn die CPU eine V 2.0 aufwärts hat.
    ich habe die V2.2 drauf. ja ich bin offline

  4. #14
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.793
    Danke
    30
    Erhielt 916 Danke für 797 Beiträge

    Standard

    geh mal auf die CPU -> rechte Maustaste > Gerät tauschen
    und dann davon einen Screenshot bitte

  5. #15
    Registriert seit
    06.11.2014
    Beiträge
    81
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Bild 3.jpg
    so sieht es aus

  6. #16
    Registriert seit
    06.11.2014
    Beiträge
    81
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Bild 4.jpg
    ich habe es aber meine SPS zeigt mir Error

  7. #17
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.793
    Danke
    30
    Erhielt 916 Danke für 797 Beiträge

    Standard

    Was zeigt die CPU wo? In dem Screen steht doch nix von error

  8. #18
    Registriert seit
    06.11.2014
    Beiträge
    81
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Bild5.jpg

    jetzt kommt diese Meldung bei mir zu sehen

  9. #19
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.793
    Danke
    30
    Erhielt 916 Danke für 797 Beiträge

    Standard

    Was steht unter Diagnose allgemein, was zeigt die Gerätesicht?
    Hast du die CPU neu übersetzt und geladen nachdem du die CP eingefügt hast ?

    Die CP ist auch wirklich vorhanden und mit der CPU verbunden?
    Geändert von ChristophD (24.02.2015 um 12:46 Uhr)

  10. #20
    Registriert seit
    06.11.2014
    Beiträge
    81
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Bild 6.jpg
    ja der CP ist da und jetzt blinkt er rot und die CPU in wieder in Run.
    unter Diagnose stehet nix aber unter Info:

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 03.05.2013, 20:29
  2. Siemens CPU 1212c AC/DC/RL
    Von Sveen im Forum Simatic
    Antworten: 10
    Letzter Beitrag: 15.12.2012, 15:42
  3. TIA Portal V11 Projekt Laden auf CPU (1212C)
    Von Malte Hamann im Forum Simatic
    Antworten: 19
    Letzter Beitrag: 30.10.2012, 10:59
  4. TIA Update CPU 1212C 2.2
    Von BadTaste im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 16.02.2012, 16:22
  5. CPU 1212C über Runtime steuern
    Von settelma im Forum Simatic
    Antworten: 22
    Letzter Beitrag: 02.11.2010, 12:32

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •