Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: protool v6.0 sp3 texte verschwunden!? op 270 6"

  1. #1
    Registriert seit
    10.10.2011
    Beiträge
    12
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Frage


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,
    Habe eine protool projektdatei von einem op 270 sowie die software protool v6.0 sp3.
    Wenn ich die runtime simulation starte dann sind fast alle textboxen sowie textlisten leer oder unsichtbar.
    (Anwählen ist möglich jedoch kein text sichtbar).

    Bei der migration nach wincc flex 2008 (fehlerfrei) sind die textbox
    auch nicht vorhanden.
    Wenn ich die textbox neuanlege, dasselbe.
    Habe auch schon schriftart sowie farbe probiert.
    Protool und winccflex 2008.
    Vielleicht ist es auch nur eine Kleinigkeit.
    Hilfe danke!
    Zitieren Zitieren protool v6.0 sp3 texte verschwunden!? op 270 6"  

  2. #2
    Registriert seit
    12.12.2013
    Ort
    Kaiserslautern
    Beiträge
    1.352
    Danke
    393
    Erhielt 221 Danke für 175 Beiträge

    Standard

    Steht vielleicht die Bearbeitungssprache falsch

    Bram
    Wenn es nicht auf STRAVA ist, ist es nicht passiert !!

  3. Folgender Benutzer sagt Danke zu de vliegende hollander für den nützlichen Beitrag:

    Dudelzwerg (12.03.2015)

  4. #3
    Dudelzwerg ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    10.10.2011
    Beiträge
    12
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Normal hätte ich alles auf deutsch aber werde ich morgen kontrollieren, danke!

  5. #4
    Dudelzwerg ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    10.10.2011
    Beiträge
    12
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Tatsächlich , habe mich am op angemeldet und einfach die sprache umgestellt,
    Vielen dank für deinen tipp.!

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 26.01.2015, 08:43
  2. Antworten: 7
    Letzter Beitrag: 06.02.2014, 14:54
  3. Antworten: 8
    Letzter Beitrag: 12.08.2013, 17:00
  4. Antworten: 10
    Letzter Beitrag: 06.07.2006, 17:23
  5. WinCC V6.0 SP3+ Variablen verschwunden
    Von S7T-User im Forum HMI
    Antworten: 3
    Letzter Beitrag: 24.04.2006, 09:44

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •