Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: TP 1500 speichert Network-ID nicht

  1. #1
    Registriert seit
    03.08.2013
    Beiträge
    14
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo

    Ich habe ein Problem mit unseren TP 1500. Seid der Firmware umstellung von V12 auf V13 geht mein automatisches senden der Archive an einen Netzwerk-PC nicht mehr.
    Was heißt das senden funktioniert schon aber ich muss jedes mal vor dem senden das Login-Passwort vom PC eintippen. Eigentlich sollte es ja reichen unter Network-ID alles einzutragen.
    Die Panels speicher auch Benutzername und die Domain aber das Passwort nicht mehr. Weiß da jemand Rat?
    Zitieren Zitieren TP 1500 speichert Network-ID nicht  

  2. #2
    HaKu ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    03.08.2013
    Beiträge
    14
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    So ich glaube zu wissen was da die ganze Zeit schief gelaufen ist.
    Wenn die Aufforderung zur Passwort-Eingabe kommt nicht einfach nur Passwort eintragen und in der Bildschirmtastatur "Enter" drücken sondern oben rechts in der Ecke auf "OK".
    Dann übernimmt er auch die Einstellungen für später. Drücke ich einfach "Enter" ist es egal ob unten Links das Häckchen gesetzt ist für "Default-Werte ändern". Habe das jetzt bei allen Displays getestet und endlich läuft alles wieder.

Ähnliche Themen

  1. TIA S7-1500 Schalten von Webseite nicht mehr möglich
    Von J.Eigen im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 03.06.2014, 15:19
  2. Cpu speichert nicht
    Von sps-questioner im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 23.04.2010, 15:30
  3. Network settings
    Von bluebird277 im Forum CODESYS und IEC61131
    Antworten: 1
    Letzter Beitrag: 09.02.2010, 15:31
  4. SR Flipflop speichert nicht
    Von Herrminator im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 24.01.2009, 23:03
  5. c7 621 bausteine speichert er nicht?
    Von Plentman im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 24.07.2008, 10:16

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •