Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: Protool lässt sich nicht starten

  1. #1
    Registriert seit
    01.11.2014
    Beiträge
    3
    Danke
    1
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    ich habe mal eine Frage habe Protool installiert jedoch kann dieses nicht geöffnet werden, darum wollte ich es wieder deinstallieren.
    dabei steht immer die Meldung an das ich kein Local Administrator bin. Jedoch bin ich ein Administrator, das gleiche ist mit dem dömanadmin und auch wenn man als Admin ausführt kommt immer die gleiche Meldung.
    was kann ich da noch machen hat jemand schon Erfahrung damit?
    danke im voraus
    Zitieren Zitieren Protool lässt sich nicht starten  

  2. Folgender Benutzer sagt Danke zu Michael24 für den nützlichen Beitrag:

    guenni (03.05.2016)

  3. #2
    Registriert seit
    22.03.2007
    Ort
    Detmold (im Lipperland)
    Beiträge
    11.726
    Danke
    398
    Erhielt 2.401 Danke für 2.001 Beiträge

    Standard

    Versuch mal, dich mit dem lokalen Profil anzumelden und nicht mit dem Domänen-Profil ...
    Übrigens ... welches Betriebssystem hast du am Start ...?

  4. #3
    Michael24 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    01.11.2014
    Beiträge
    3
    Danke
    1
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Danke für die rasche Antwort

    Win 7 Professional.
    auch mit dem Lokal Profil funktioniert es nicht

  5. #4
    Registriert seit
    17.07.2009
    Ort
    Am Rande der Ostalb
    Beiträge
    5.480
    Danke
    1.141
    Erhielt 1.242 Danke für 973 Beiträge

    Standard

    Unter Win 7 64Bit habe ich es nicht zum Laufen bekommen.
    Unter Win 7 32Bit funktioniert es bei manchen.

    Gruß
    Dieter

  6. #5
    Registriert seit
    19.02.2016
    Beiträge
    464
    Danke
    8
    Erhielt 54 Danke für 49 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Die volle Unterstützung war doch bei Protool nur bis XP gegeben...
    Eine der Big-S Softwares wegen denen man ja noch die Zombie-XP-VM am laufen hat

    MfG Fabsi

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 07.04.2010, 19:41
  2. cpu 315 2dp lässt sich nicht starten
    Von davidooo im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 06.04.2009, 23:03
  3. CPU416 lässt sich nicht remote starten
    Von fpee im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 16.09.2007, 22:57
  4. WinCC Flexible lässt sich nicht Starten
    Von Waelder im Forum HMI
    Antworten: 1
    Letzter Beitrag: 25.10.2006, 14:46
  5. Antworten: 3
    Letzter Beitrag: 06.07.2006, 08:48

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •