Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 8 von 8

Thema: Ktp 600

  1. #1
    Registriert seit
    11.08.2016
    Ort
    Dortmund
    Beiträge
    13
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ich kann die Bilder nicht auf KTP 600 laden.
    Wenn ich transferiere klicke passiert auf dem KTP 600 nichts.
    Ich habe auf dem KTP 600 immer noch altes Beispiel was ich vor 3-4 Monaten gemacht habe.
    An was kann es liegen ?

    - S7-300
    - KTP 600 Basic Mono PN
    - WinCC Flex 2008

    Danke!
    Zitieren Zitieren Ktp 600  

  2. #2
    Registriert seit
    27.07.2007
    Beiträge
    223
    Danke
    17
    Erhielt 41 Danke für 40 Beiträge

    Standard

    Welche Fehlermeldung zeigt WinCC flexible an?

  3. Folgender Benutzer sagt Danke zu Hohlkörper für den nützlichen Beitrag:

    deadmeachine (11.08.2016)

  4. #3
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.147
    Danke
    27
    Erhielt 731 Danke für 638 Beiträge

    Standard

    Hi,

    ist da Panel im Transfermodus? überprüfe die Einstellungen im Panel ob beim transfer "automatisch" eingestellt ist.

    Gruß
    Chtristoph

  5. Folgender Benutzer sagt Danke zu ChristophD für den nützlichen Beitrag:

    deadmeachine (11.08.2016)

  6. #4
    Registriert seit
    06.10.2004
    Ort
    Kopenhagen.
    Beiträge
    4.401
    Danke
    351
    Erhielt 761 Danke für 610 Beiträge

    Standard

    Kannst du das Panel pingen ?
    Jesper M. Pedersen

  7. Folgender Benutzer sagt Danke zu JesperMP für den nützlichen Beitrag:

    deadmeachine (11.08.2016)

  8. #5
    deadmeachine ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    11.08.2016
    Ort
    Dortmund
    Beiträge
    13
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Standard

    es kommt keine Fehlermeldung

  9. #6
    deadmeachine ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    11.08.2016
    Ort
    Dortmund
    Beiträge
    13
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Zitat Zitat von JesperMP Beitrag anzeigen
    Kannst du das Panel pingen ?
    ja pingen kann ich , es geht

  10. #7
    deadmeachine ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    11.08.2016
    Ort
    Dortmund
    Beiträge
    13
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Standard

    es hat sich erledigt danke für die antworten.
    IP Adresse war falsch eingestellt

  11. #8
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.147
    Danke
    27
    Erhielt 731 Danke für 638 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    was ist mit dem Transfermodus am Panel?

    Und das der Transfer keine Meldung bringt wenn es nicht funktioniert glaube ich nicht so wirklich!

Ähnliche Themen

  1. KTP 600 Trend aufteichnung
    Von knollsimi im Forum HMI
    Antworten: 1
    Letzter Beitrag: 12.04.2016, 10:31
  2. Step 7 Online Verbinug zu KTP 600
    Von Jacke im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 21.11.2014, 10:25
  3. KTP 600 PN, Pushbutton.
    Von Sps1984 im Forum HMI
    Antworten: 6
    Letzter Beitrag: 11.05.2012, 18:49
  4. KTP 600 Defekt
    Von bebaste im Forum HMI
    Antworten: 1
    Letzter Beitrag: 11.04.2011, 08:21
  5. Antworten: 5
    Letzter Beitrag: 10.01.2011, 12:54

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •