Hallo,

habe Contex V1.20 unter S5 auf Field-PG mit XP am laufen.
Leider erkennt es mir eine ".0o5"-Datei -> Bediengerät OP5 nicht.
Ich kann auch nur unter OP7/OP17 auswählen.
vermutlich fehlen mir die entsprechenden "TReiber" oder Systemdateien dazu.
Kann mir da jemand helfen?

Gruß SUZI