Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: Backup / Restor OP 27

  1. #1
    Registriert seit
    25.07.2005
    Beiträge
    226
    Danke
    11
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi ihr alle

    Ich habe ein Problem mit einer alten Maschine das OP27 (6AV3627-1JK00-0AX0) ist im Display def. mit Prosave konte ich einen abzug machen.

    Jetzt wolte ich es auf ein Ähnliches OP 27 Spielen (6AV3627-1LK00-0AX0) aber er wollte nicht so wie ich kann mir einer Helfen.
    MFG
    Frank



    Zitieren Zitieren Backup / Restor OP 27  

  2. #2
    Registriert seit
    15.01.2005
    Ort
    In der Mitte zwischen Bayreuth/Weiden
    Beiträge
    6.735
    Danke
    321
    Erhielt 1.522 Danke für 1.283 Beiträge

    Standard

    Mit welcher Fehlermeldung wird denn abgebrochen?

    Habe eine solche Aktion bisher nur bei einem OP7 gemacht,
    da hatte ich auch "Startschwierigkeiten" bis er so wollte wie ich.
    Aus irgend einem Grund wurde die Übertragung abgebrochen,
    dann gings aber doch seltsamerweise.

    Mfg
    Manuel
    Warum denn einfach, wenn man auch Siemens einsetzen kann!

    Wer die grundlegenden Freiheiten aufgibt, um vorübergehend ein wenig Sicherheit zu bekommen, verdient weder Freiheit noch Sicherheit (B. Franklin).

  3. #3
    Hitschkock ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    25.07.2005
    Beiträge
    226
    Danke
    11
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Erst mal Malzeit.

    Der Op 27 Unterschied ist äuserlich nur das alte ist Monocrom und das neue ist Farbe (Bildschirm).

    Das System bricht ab mit verschiedener Hardware als Fehler.

    Was auch interresant wäre ist kann man es irgentwie wieder mit protool öffnen?
    MFG
    Frank




  4. #4
    Registriert seit
    20.06.2003
    Ort
    Sauerland.NRW.Deutschland
    Beiträge
    4.850
    Danke
    78
    Erhielt 800 Danke für 543 Beiträge

    Standard

    monochrom -> farbe sollte eigentlich kein problem sein.
    öffnen kann man das backup nicht.

    welche fehler?
    setz mal die übertragungsgeschwindigkeit runter auf 19,2 bzw 9,6
    .
    mfg Volker .......... .. alles wird gut ..

    =>Meine Homepage .. direkt zum Download

    Meine Definition von TIA: Total Inakzeptable Applikation

  5. #5
    Hitschkock ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    25.07.2005
    Beiträge
    226
    Danke
    11
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi Ihr alle

    Ich habs geschafft.

    Mit der Software ging es nicht weil, wie ich vermute, das Monocromgerät nur einen Speicher hat siehe anhang op27.bmp

    Es ging dann mit dem Backup / Restore über eine PCMCIA Karte auf dem Panel selbst.
    Backup von dem alten ohne Probleme (Format dauert lange!)
    Dann das neue OP Urlöschen.
    Dann mit der Karte das andere OP Booten und dann alles restoren.

    Es ging so!

    Wichtig
    Variablen wurden nicht mit übertragen ( in meinen fall egal es waren nur 4st.)
    Angehängte Grafiken Angehängte Grafiken
    MFG
    Frank




Ähnliche Themen

  1. S7 Backup
    Von thomass5 im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 08.09.2008, 10:07
  2. Backup S7
    Von Percival im Forum Simatic
    Antworten: 12
    Letzter Beitrag: 25.01.2008, 11:28
  3. Backup OP7
    Von Nudelschinken im Forum HMI
    Antworten: 5
    Letzter Beitrag: 22.02.2006, 08:42
  4. op7 backup
    Von Unregistriert im Forum HMI
    Antworten: 0
    Letzter Beitrag: 15.02.2006, 10:23
  5. DB Backup in S7
    Von Anonymous im Forum Simatic
    Antworten: 13
    Letzter Beitrag: 09.03.2005, 14:21

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •