Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 9 von 9 ErsteErste ... 789
Ergebnis 81 bis 86 von 86

Thema: OP17 an PC und S5 100U Anschließen

  1. #81
    Registriert seit
    20.06.2003
    Ort
    Sauerland.NRW.Deutschland
    Beiträge
    4.850
    Danke
    78
    Erhielt 800 Danke für 543 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    korrekte cpu in ptp eingestellt?

    spiel mal op17g1.s5d in die cpu
    und anhängendes projekt in das op17

    dann muss das gehen
    Angehängte Dateien Angehängte Dateien
    .
    mfg Volker .......... .. alles wird gut ..

    =>Meine Homepage .. direkt zum Download

    Meine Definition von TIA: Total Inakzeptable Applikation

  2. #82
    Andy258 ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    30.08.2006
    Beiträge
    221
    Danke
    12
    Erhielt 5 Danke für 5 Beiträge

    Standard

    Ich hab sowohl ins OP als auch in die SPS die Dateien Übertragen, aber es geht leider nichts

  3. #83
    Registriert seit
    13.02.2004
    Beiträge
    206
    Danke
    46
    Erhielt 17 Danke für 17 Beiträge

    Standard

    Zitat Zitat von Andy258 Beitrag anzeigen
    Ich hab sowohl ins OP als auch in die SPS die Dateien Übertragen, aber es geht leider nichts
    Wird der richtige FB51 verwendet.
    Gibt der FB eine Fehlernummer raus?

    Guenni
    Angehängte Grafiken Angehängte Grafiken
    Geändert von guenni (06.09.2006 um 18:34 Uhr)

  4. #84
    Registriert seit
    20.06.2003
    Ort
    Sauerland.NRW.Deutschland
    Beiträge
    4.850
    Danke
    78
    Erhielt 800 Danke für 543 Beiträge

    Standard

    sagt da op sowas wie: anlauf läuft oder so?
    .
    mfg Volker .......... .. alles wird gut ..

    =>Meine Homepage .. direkt zum Download

    Meine Definition von TIA: Total Inakzeptable Applikation

  5. #85
    Andy258 ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    30.08.2006
    Beiträge
    221
    Danke
    12
    Erhielt 5 Danke für 5 Beiträge

    Standard

    das Einzige wo ich einen Fehler angezeigt bekomme, ist im OP "#040 SPS nicht vorhanden" aber ansonsten nichts.

    Gruß
    Andreas

  6. #86
    Andy258 ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    30.08.2006
    Beiträge
    221
    Danke
    12
    Erhielt 5 Danke für 5 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Kann mir jetzt noch jemand bei meinem Problem weiterhelfen???

    Gruß
    Andreas

Ähnliche Themen

  1. S0 an SPS anschließen
    Von roberthaidi im Forum Simatic
    Antworten: 25
    Letzter Beitrag: 07.06.2013, 07:34
  2. OP177B an S5 anschließen
    Von rkoe1 im Forum HMI
    Antworten: 2
    Letzter Beitrag: 12.03.2009, 12:22
  3. Vss+ Vss- Gnd anschließen
    Von Anaconda55 im Forum Elektronik
    Antworten: 49
    Letzter Beitrag: 28.10.2008, 12:39
  4. Lichtschranke an SPS anschließen
    Von caiptoncirk im Forum Elektronik
    Antworten: 15
    Letzter Beitrag: 08.05.2008, 09:05
  5. TP anschließen
    Von Anonymous im Forum HMI
    Antworten: 2
    Letzter Beitrag: 07.06.2005, 06:24

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •