Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

Thema: Parallele Schnittstelle defekt? Wie Testen?

  1. #11
    Registriert seit
    07.05.2004
    Ort
    Campbelltown
    Beiträge
    2.437
    Danke
    131
    Erhielt 276 Danke für 86 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ich denke, das ist ein XP-Problem.

    Gibt es die SW nicht auch in einer neueren Version?

    pt
    Gegen Schwachsinn, Schwachköpfe und armselige Trittbrettfahrer kann man nicht argumentieren.

    Gott sieht alles, auch Signaturen in Geheimschrift,,... aber er petzt nicht.

  2. #12
    Avatar von godi
    godi ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    03.01.2006
    Ort
    Im sonnigen Süden von Österreich!
    Beiträge
    1.377
    Danke
    227
    Erhielt 183 Danke für 168 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von plc_tippser Beitrag anzeigen
    Ich denke, das ist ein XP-Problem.

    Gibt es die SW nicht auch in einer neueren Version?

    pt
    Wir haben da mehrere Versionen. Ich glaube die neuerste ist ca 1 Jahr. Mit der Funktionierst auch nicht.
    Ja wie gesagt das ganze hat früher wer anders gemacht. Der hats mir eben letztens gezeigt und da wollten wir das am neuen Laptop machen und es hat nicht funktioniert. Jetzt habe ich mir gedacht das eventuell die Schnittstelle vom neuen Laptop beleidigt ist weil eben wer mit dem alten Programmierkabel vom FieldPG auf ner S5 Online gehen wollte.

    godi

Ähnliche Themen

  1. MPI-Schnittstelle defekt?
    Von wolder im Forum Simatic
    Antworten: 10
    Letzter Beitrag: 04.03.2010, 08:31
  2. MPI-Schnittstelle defekt?
    Von michi88 im Forum Simatic
    Antworten: 9
    Letzter Beitrag: 02.08.2008, 22:05
  3. CPU314 IFM MPI-Schnittstelle defekt
    Von Stephan22 im Forum Simatic
    Antworten: 10
    Letzter Beitrag: 30.07.2007, 09:03
  4. s5 100u cpu 102, rs232 schnittstelle defekt
    Von klammheimlich im Forum Elektronik
    Antworten: 6
    Letzter Beitrag: 09.07.2007, 06:02
  5. Antworten: 27
    Letzter Beitrag: 31.07.2006, 18:14

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •