Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: Ext. Festplatte funktioniert nich :( ???

  1. #11
    Join Date
    08.08.2007
    Location
    Dresden
    Posts
    9,882
    Danke
    1,064
    Erhielt 2,056 Danke für 1,632 Beiträge

    Default


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Quote Originally Posted by Perfektionist View Post
    von was reden wir hier eigentlich: 2,5" USB-powered oder 3,5" mit extra Netzteil? Bei 2,5" kann ich aber leider auch nur soviel sagen, dass ich da auch schon Probleme hatte.
    bei der größe geh ich mal von 3,5zoll aus ... google zeigt auch keine 2,5er mit der bezeichnung an...
    [SIGNATUR]
    Ironie setzt Intelligenz beim Empfänger voraus.
    [/SIGNATUR]

  2. #12
    Join Date
    09.01.2009
    Location
    Herz der Welt
    Posts
    86
    Danke
    27
    Erhielt 4 Danke für 4 Beiträge

    Default

    Versuche deine Platte mal an einem PC wo du definitiv sagen kannst okay dort funktionieren meine USB-Ports ansonsten verwende mal ne Boot CD mit Linux z.B. Knoppix (freeware im Internet) und schau ob du sie mit Knoppix finden kannst... sollte das dann der Fall sein so kannst du davon ausgehen das mit deinem WinXP etwas nicht stimmt...Sollte es damit auch nicht funktionieren liegt es an deiner Hardware oder etwa der Bios-Einstellung oder auch der Biosversion.
    Der Horizont vieler Menschen ist ein Kreis mit dem Radius Null - und das nennen sie ihren Standpunkt. - Albert Einstein ...

  3. #13
    Insane's Avatar
    Insane is offline Erfahrener Benutzer
    Themenstarter
    Join Date
    17.02.2008
    Location
    Frankfurt
    Posts
    202
    Danke
    13
    Erhielt 4 Danke für 4 Beiträge

    Default


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Mit Netzteil

Similar Threads

  1. Replies: 6
    Last Post: 21.04.2017, 16:37
  2. PSENsgate. Zuhaltung fährt nich auf
    By volker in forum PILZ
    Replies: 8
    Last Post: 17.01.2017, 15:54
  3. SPS-Verbindung über TCP/IP will nich
    By -Andreas- in forum Simatic
    Replies: 10
    Last Post: 19.01.2010, 07:52
  4. Replies: 6
    Last Post: 15.02.2009, 21:37
  5. Beitrag zum zitieren auswählen - funzt nich
    By vierlagig in forum Stammtisch
    Replies: 19
    Last Post: 03.07.2008, 22:56

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •