Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: Webseiteninhalte über unsichere Verbindung auf HTTPS-Seiten

  1. #1
    Registriert seit
    01.10.2007
    Ort
    Waiblingen
    Beiträge
    3.317
    Danke
    767
    Erhielt 536 Danke für 419 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    z.B. T-Online verlinkt auf sowas. Bzw. auf die nicht sicheren Inhalte. Und MS-IE meckert (ja, zurecht!) dass auf der Seite unsichere Inhalte sind. trotz HTTPS. kann man das mal irgendwo pauschal blocken? Dass man nicht jedes Mal ja (oder eben nein ) klicken muss? Oder wird es höchte Zeit, Firefox als Standard-Browser zu verwenden? Oder sollte man T-Online mal die Eier lesen, bis die das aufhören, unsichere Inhalte auf HTTPS-Seiten zu verlinken?

    (tschuldigung, wenns jetzt etwas konfus geraten ist - ist schon spät )
    Angehängte Grafiken Angehängte Grafiken
    Zitieren Zitieren Webseiteninhalte über unsichere Verbindung auf HTTPS-Seiten  

  2. #2
    Registriert seit
    29.03.2004
    Beiträge
    5.739
    Danke
    143
    Erhielt 1.686 Danke für 1.225 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ich nutze ja keinen IE, aber bei welchen Seiten kommt denn diese Meldung?
    Und was hat T-Online damit zu tun?

    Firefox meckert aber auch wenn ich auf eine HTTPS Seite komme deren Zertifikat nicht bei einer offiziellen Stelle (Verisign o.Ä.) registriert wurde.
    Details dazu standen letztens in fefes blog:
    https://blog.fefe.de/?ts=b25933c5

    Wenn du auf der Seite auch die Meldung bekommst, ist das wohl ein Zertifikats"problem".

Ähnliche Themen

  1. Fragen zu https u. Firefox
    Von Allan im Forum PC- und Netzwerktechnik
    Antworten: 0
    Letzter Beitrag: 24.05.2011, 23:18
  2. Seiten nicht automatisch speichern
    Von P_Achtler im Forum E-CAD
    Antworten: 4
    Letzter Beitrag: 14.03.2011, 17:49
  3. Schlaue Seiten für lernen
    Von FKJ im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 22.05.2009, 21:19
  4. Verbindung über MPI mit OPC auf S7-300?
    Von obviate im Forum Hochsprachen - OPC
    Antworten: 8
    Letzter Beitrag: 15.09.2008, 14:28

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •