Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: SPS Neustart nach PCWorx Update.

  1. #1
    Registriert seit
    17.09.2014
    Ort
    BW
    Beiträge
    217
    Danke
    18
    Erhielt 28 Danke für 26 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Guten Tag.

    Immer wenn wir ein Update von PCWorx machen kommt bei ersten Online gehen oder Änderungen senden die Meldung das sich was an der Profinet Konfiguration geändert habe.
    Dann muss ich immer das ganze Programm laden .... Was in manchen Fällen echt schwierig ist.

    Weiß jemand wo das her kommt?
    Wie kann ich das verhindern?
    Wie kann ich das umgehen?


    Grüße René S.

    I'am using Tapatalk
    Zitieren Zitieren SPS Neustart nach PCWorx Update.  

  2. #2
    Registriert seit
    08.09.2010
    Ort
    Blomberg
    Beiträge
    390
    Danke
    1
    Erhielt 61 Danke für 58 Beiträge

    Standard

    Hallo Rene,

    durch ein Update von PC Worx und dem Hochziehen der Projekte danach, werden die Projekte natürlich verändert. Dadurch sind sie in den meisten Fällen untereinander nicht mehr kompatibel.

    Gruß
    Mark
    PHOENIX CONTACT Deutschland GmbH
    Hotline: 05281-946-2888
    automation-service@phoenixcontact.com
    www.phoenixcontact.de

  3. #3
    schaible.r ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    17.09.2014
    Ort
    BW
    Beiträge
    217
    Danke
    18
    Erhielt 28 Danke für 26 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ok. Danke.

    Also ist das einzige das Hilft die PCWorx Version bei uns im Haus "ein zu Frieren".

    Zumindest so lange wir keine neuen Funktionen benötigen.


    Grüße René S.

    I'am using Tapatalk

Ähnliche Themen

  1. Zeitstempelproblem nach entpacken Projekt im PCWORX
    Von ralfh02 im Forum PHOENIX CONTACT
    Antworten: 2
    Letzter Beitrag: 19.11.2015, 17:30
  2. EPlan 8 export nach PCWorx
    Von schaible.r im Forum E-CAD
    Antworten: 15
    Letzter Beitrag: 16.12.2014, 15:38
  3. Busfehler nach Neustart
    Von DelphiKE im Forum Feldbusse
    Antworten: 10
    Letzter Beitrag: 29.06.2012, 12:22
  4. Erster Zyklus nach Neustart
    Von Dirty Harry im Forum CODESYS und IEC61131
    Antworten: 6
    Letzter Beitrag: 10.04.2009, 21:00
  5. Abbruch Kommunikation nach Neustart
    Von Schnick und Schnack im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 22.08.2007, 15:32

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •