Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Motor / Bauteilzuleitung

  1. #1
    Registriert seit
    03.11.2003
    Beiträge
    84
    Danke
    12
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo an Alle,
    bin gerade dabei einen Kabelplan für eine Anlage zu planen, dabei ist mit folgendes aufgefallen.
    gegeben: 16 Motore direkter Anlauf (Wendeschützschaltung), Entfernung von 10 – 60 Meter.
    Für den Motor mit 60m Zul. müsste ein 6,00mm° verlegt werden.
    Da aber nicht nur der Motor sondern auch noch Ini’s im selben Kabel mitgeführt werden sollen (ich weis nicht zulässig) und es eine Ortveränderliche Anlage ist, gibt es ein Problem. Es gibt kein 18 x 6 mm° Ölflex. Währe es erlaubt ein 21 x 2,5 mm° Ölflex zu verlegen und für den Motor Adern doppelt aufzulegen.
    Denn ich brauche 13 Adern zu Steuerung.
    Rechnerisch ergibt sich ein Querschnitt von 4,18mm° für den Motor.
    Bin für jede Hilfe dankbar

    LG
    Stephan
    Zitieren Zitieren Motor / Bauteilzuleitung  

  2. #2
    Registriert seit
    12.12.2006
    Ort
    Wehringen
    Beiträge
    1.471
    Danke
    248
    Erhielt 190 Danke für 155 Beiträge

    Standard

    Hallo,

    wenn das mit den Ini´s schon nicht zulässig ist, warum kümmerst du dich dann noch um solche Kleinigkeiten wie das Zusammenschalten von Adern?
    Mach´s doch einfach


    MfG

  3. #3
    Registriert seit
    29.01.2005
    Beiträge
    277
    Danke
    4
    Erhielt 2 Danke für 2 Beiträge

    Standard

    Hallo!

    Also ich würde davon abraten - von beidem. Nicht zusammen in einer Leitung und auch nicht zusammenschalten von Adern.
    Ich habe das so gelößt, dass ich eine Leitung für den Motor und eine Leitung für die Sensoren genommen habe und diese beide zusammen in ein Schuzuschlauch geführt hab. Diesen dann über passende Tüllen direkt an die Steckverbinder angeschloßen.
    Alternativ würde auch eine Servoleitung gehen, aber ich denke auch da ist bei 4G6+2x0,75+2x1 Schluß...
    Was spricht denn gegen eine zweite Leitung?

    Viele Grüße, Tobias
    Ein Experte ist ein Mensch, den man in letzter Minute hinzuzieht,
    um einen Mitschuldigen zu haben.

  4. #4
    Registriert seit
    03.11.2003
    Beiträge
    84
    Danke
    12
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo,
    vielen Dank für die Dankanstösse.
    Ich werde es mit 2 Leitungen und Schlauch planen und weitergeben.
    Die Ausführung liegt sowieso nicht in meiner Hand.

    lg
    stephan

  5. #5
    Registriert seit
    03.11.2003
    Beiträge
    84
    Danke
    12
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo an alle,
    hatte damals meinem kunden gesagt er solle 6,00mm° zu den motoren 5,5KW legen.
    das hat er auch getan jedoch hat er die letzten 10 m in 2,3mm° verlegt.
    kann es passieren das der motor bei hoher belastung einfach stehen bleibt?

    folgender aufbau:
    Schaltanlage - 32A Stecker
    6,00m°
    32A Stecker - Motor
    2,5mm°
    bin mir nicht sicher ob an den letzten metern der spannungsabfall zu hoch ist.

    vielen dank für eure hilfe
    stephan

  6. #6
    Registriert seit
    30.01.2004
    Ort
    Erfurt
    Beiträge
    961
    Danke
    42
    Erhielt 109 Danke für 87 Beiträge

    Standard

    hatte damals meinem kunden gesagt er solle 6,00mm° zu den motoren 5,5KW legen.
    das hat er auch getan jedoch hat er die letzten 10 m in 2,3mm° verlegt.
    Wer macht denn sowas?

    Wenn der Motor bei hoher Belastung stehen bleibt, dann eher nicht wegen der paar Volt zusätzlichem Spannungsabfall sondern wegen Erreichen des maximalen Moments.
    Dann allerdings wird wohl auch das Kabel schön warm (natürlich vorrangig im Teil mit dem geringen Querschnitt) und die Sicherung schaltet hoffentlich kurzfristig ab

    5,5kW bei direktem Anlauf müßten mit 25A abgesichert sein (oder gibts einen Motorschutzschalter)?
    Für 25A reichen eigentlich 2,5^mm2 bis ca.100m - wie ist denn das Kabel verlegt und wie hoch ist die Umgebungstemperatur oder hab ich sonst irgendeine Besonderheit übersehen?
    __
    Mit freundlichem Gruß Peter

    ...Wir sind Alle Zeitreisende. Die überwiegende Mehrzahl schafft allerdings täglich nur einen Tag.... (Jasper Fforde: "In einem andern Buch")

  7. #7
    Registriert seit
    03.11.2003
    Beiträge
    84
    Danke
    12
    Erhielt 0 Danke für 0 Beiträge

    Standard

    hallo peter,
    ob die leitung warm wird kann ich von hier nicht sagen, aber die leitungen liegen in einer gelochten kabelbühne.
    die anlage befindet sich in einer „leeren“ wartungshalle, in der es nicht besonders warm ist.
    vor den netzschützen sind motorschutzschalter installiert worden.
    stimmt es das sich bei 2,5mm° ca 2% spannungsabfall ergeben ?

    mit freundlichen grüßen.
    stephan

  8. #8
    Registriert seit
    30.01.2004
    Ort
    Erfurt
    Beiträge
    961
    Danke
    42
    Erhielt 109 Danke für 87 Beiträge

    Standard

    Zitat Zitat von bebaste Beitrag anzeigen
    hallo peter,
    ob die leitung warm wird kann ich von hier nicht sagen, aber die leitungen liegen in einer gelochten kabelbühne.
    die anlage befindet sich in einer „leeren“ wartungshalle, in der es nicht besonders warm ist.
    Sie werden warm, die Querschnitte sind auf eine maximale Temperatur von 70°C ausgelegt.
    vor den netzschützen sind motorschutzschalter installiert worden.
    stimmt es das sich bei 2,5mm° ca 2% spannungsabfall ergeben ?
    Rechnen wir doch mal:

    dU = sqrt(3) * I * l * cos(phi) /(kappa * A)

    kappa ist ca. 55 m /(Ohm*mm^2), cos(phi) steht auf dem Motor

    Wenn MSS 0..12A mit 50kA Kurzschlußstrom installiert sind, sollten sogar 1,5mm^2 ausreichen?

    Nochmal meine Frage: woher kommen die 6mm^2
    __
    Mit freundlichem Gruß Peter

    ...Wir sind Alle Zeitreisende. Die überwiegende Mehrzahl schafft allerdings täglich nur einen Tag.... (Jasper Fforde: "In einem andern Buch")

  9. Folgender Benutzer sagt Danke zu PeterEF für den nützlichen Beitrag:

    bebaste (24.05.2007)

  10. #9
    Registriert seit
    03.11.2003
    Beiträge
    84
    Danke
    12
    Erhielt 0 Danke für 0 Beiträge

    Standard

    guten morgen,

    ja du hast schon recht, 1,5mm° reicht rechnerisch, aber;
    die mechanik die hinter dem motor sitzt, ist so träge das ich mit einem
    spannungsverlust von ca. 3,0V gerechnet habe.
    die motore müssen ein sog. "losbrechmoment" überwinden und mit diesem hatten wir schon mehrfach probleme.
    denn dann reicht die leistung des motors nicht mehr aus.
    ich weis alles ein ziemlich knappe kiste aber der masch. bauer macht es nun mal so.
    leider kenne ich die formeln zum nachrechnen des benötigten drehmoment's nicht.
    es handenlt sich um eine anlage die z.b. 14 to anheben muss.
    und dieses passiert eben ca. 80m vom schütz entfernt.
    aufbau: motor > getriebe > spindel.

    mfg. stephan

  11. #10
    Registriert seit
    30.01.2004
    Ort
    Erfurt
    Beiträge
    961
    Danke
    42
    Erhielt 109 Danke für 87 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Mal kurz gerechnet (bei 60m Länge):
    2,5^mm2 -> ca. 7V Spannungsabfall bei Nennstrom, ca. 14V bei 25A
    6^2mm -> ca. 3V Spannungsabfall bei Nennstrom, ca. 6V bei 25A

    Zum Vergleich: Die zulässige Toleranz der Netzspannung ab demnächst liegt bei +/- 10%!!!

    Meiner Meinung nach spielt es nun keine Rolle, ob 2,5 oder 6^mm2 (außer das man den Querschnitt nicht mittendrin ändert - das ist bäh!).
    Sollte es doch eine Rolle spielen, ist der Motor wohl eine Nummer zu klein ausgelegt und es wird passieren, das er an der unteren Grenze der zulässigen Netzspannung sowieso irgendwann mal stehen bleibt
    __
    Mit freundlichem Gruß Peter

    ...Wir sind Alle Zeitreisende. Die überwiegende Mehrzahl schafft allerdings täglich nur einen Tag.... (Jasper Fforde: "In einem andern Buch")

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 04.10.2011, 14:59
  2. Motor 400 V - YY
    Von reinhard_400 im Forum Antriebstechnik
    Antworten: 2
    Letzter Beitrag: 27.07.2011, 10:39
  3. 60 Hz Motor an 50 Hz
    Von peter(R) im Forum Schaltschrankbau
    Antworten: 12
    Letzter Beitrag: 02.04.2009, 20:59
  4. Fu und Motor via Sps
    Von EasyRider im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 11.06.2008, 15:58
  5. E-Motor
    Von Anonymous im Forum Antriebstechnik
    Antworten: 19
    Letzter Beitrag: 18.01.2006, 15:39

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •