Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 26

Thema: Erwärmung Schaltschrank

  1. #1
    Registriert seit
    24.10.2010
    Beiträge
    239
    Danke
    56
    Erhielt 28 Danke für 22 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,

    wir haben in einer Anlage ein Problem und ich wollte euch um eure Einschätzung bzw. Rat fragen.

    Zur Problemstellung:
    Es handelst sich um einen ISP mit 3 Schaltschrankfeldern, Gesamtbreite 3,2 Meter. Im Einspeisefeld sind der Hauptschalter Neozedvorsicherungen und 5 Stück RCD-Schutzschalter für die Sammelschienen in den weiteren Feldern verbaut. Hauptschalter, Vorsicherungen und RCDs sind in 3 Hensel MI-Verteilern (Kunststoffgehäuse) untergebracht, da es sich um ein TT-Netz handelt und so die Schutzart bis zu den RCDs erhalten bleibt.

    Das Problem ist nun, dass sich die Vorsicherungen im ISO-Gehäuse sich so stark erwärmen, dass diese teilweise auslösen.
    Dies betrifft soweit ich das beurteilen kann, nur ein 3poliges Sicherungselement die Abwärme überträgt sich aber auf die anderen Elemente. Auch die Drähte die vom RCD (nach diesem Element) auf das Schienensystem gehen sind erwärmt. Eine Erwärmung durch die Stromaufnahme der Verbraucher schließe ich aus. Es handelt sich um 50A Sicherungen, 63A RCD und 10 bzw. 16qmm Leitungsquerschnitt, die zu messende Stromaufnahme pendelt zwischen 30 und 35A. Der Schaltschrank hat eine Umgebungstemperatur von ca. 26°C.

    Die Temperatur im ISO-Gehäuse ist durch die fehlende Zirkulation und Belüftungsmöglichkeit spürbar höher. Die Schaltschrankfelder sind belüftet.

    In derselben Zentrale befindet sich noch eine andere ISP mit ähnlichem Aufbau des Einspeisefeldes, bei der keine Erwärmung feststellbar ist.

    Wir haben nun den Aufbau um eine MI-Gehäuse erweitert, um den Abstand zwischen den Bauteilen vergrößert teilweise den Aderquerschnitt (innerhalb des ISO-Gehäuses) erhöht, Motorschutzschalter und Sammelschienenadapter getauscht (Vermutung hohe Übergangswiderstände).
    Nächste Woche tauschen wir noch den Hauptschalter, da komischerweise die Adern direkt nach dem Hauptschalter 10°C wärmer sind als vorher.

    Wir haben schon recht fleißig mit einem Infrarotmessgerät die Temperaturen gemessen, wobei ich diesen Ergebnissen nicht recht traue. So hätte z.B. eine Leitung 60°C konnte aber mit den Fingern berührt werden, eine Heizungsrohr mit 60°C kann ich nicht 30 Sekunden mit den Fingern festhalten. Wird vielleicht die Innentemperatur und nicht die der Isolierung (Außentemperatur) angezeigt?

    Nochmals kurz zusammengefasst:
    Die Adern sind bis zum Hautschalter nicht erwärmt, danach beginnt die Erwärmung, erreicht die höchsten Temperaturen an den Versicherungen und den RDCs, fällt bis zum Sammelschienensystem und den Motorschutzschaltern und ist danach nicht mehr feststellbar. Schützte, Abgangsklemmen und die restliche Verdrahtung sind nicht erwärmt. Die Ströme teilen sich nachdem Schienensystem wieder auf.

    Meine Kollegen tippen immer noch auf thermische Erwärmung ich jedoch vermute Blindströme.

    Ich weiß dass der größte Ventilator in er Ablage (18,5kW Stern-Dreieck mit Dralldrossel) schon mal in seiner Leistung „eingedrosselt“ wurde ich weiß nur nicht wie. Meine Vermutung war, dass sich durch die Leistungsanpassung der cos Phi verschoben hat und nun dadurch die Anlage belastet. Leider habe ich keine Ahnung wie ich das nachvollziehen bzw. messen kann.

    Jedoch hat sich die Erwärmung der Anlage nur um ca. 5°C verringert, als wir den Zulüfter ausgeschaltet liesen.

    So dass wars mal im groben, für Rückfragen bin ich jederzeit bereit. Ich hoffe jemand nimmt sich die Zeit diesen doch relativ langen Beitrag durchzulesen.

    Hat irgendjemand eine Idee für die ungewöhnlich hohe Erwärmung oder vielleicht sogar einen Lösungsansatz?

    Schöne Grüße

    Daniel
    Zitieren Zitieren Erwärmung Schaltschrank  

  2. #2
    Registriert seit
    30.08.2010
    Ort
    Östereich
    Beiträge
    1.458
    Danke
    503
    Erhielt 217 Danke für 192 Beiträge

    Standard

    habt ihr ein zweikanal Oszi?
    einfach Spannung und Strom (ein Wandler in der Zuleitung, eine alte Stromzange mit Abschlusswiderstand, . . .) anschauen falls Cos Phi dann siehst due eine deutliche Verschiebung des maximus von Strom und Spannung.

    Ich würde eher auf zu gering bemessene Leitungen oder Klemmfehler schliessen.
    Elektrotechnik und Elektronik funktioniert mit Rauch (Beweis: Tritt Rauch aus, funktioniert auch das Bauteil nicht mehr)

  3. Folgender Benutzer sagt Danke zu winnman für den nützlichen Beitrag:

    Wu Fu (06.02.2011)

  4. #3
    Registriert seit
    03.04.2008
    Beiträge
    6.200
    Danke
    237
    Erhielt 815 Danke für 689 Beiträge

    Standard

    Zitat Zitat von Wu Fu Beitrag anzeigen

    Ich weiß dass der größte Ventilator in er Ablage (18,5kW Stern-Dreieck mit Dralldrossel) schon mal in seiner Leistung „eingedrosselt“ wurde ich weiß nur nicht wie. Meine Vermutung war, dass sich durch die Leistungsanpassung der cos Phi verschoben hat und nun dadurch die Anlage belastet. Leider habe ich keine Ahnung wie ich das nachvollziehen bzw. messen kann.
    l
    Ein Lüfter wird normal durch Verringerung der Abluft eingebremst.
    Aber dadurch verändert sich nicht der Winkel.
    Wenn sich der Kunststoff verändert ist meist Temperatur die Ursache.
    Zunächst stelle ich die Frage:
    Bestand das Problem schon von Beginn oder ist dieses Problem erst später entstanden?

    Blindstrom würde ich ausschließen. Da Müssen sich U und I schon ganz schön aus dem Weg gehen, bis da höhere Temperaturen entstehen.

    bike

  5. Folgender Benutzer sagt Danke zu bike für den nützlichen Beitrag:

    Wu Fu (06.02.2011)

  6. #4
    Registriert seit
    06.10.2009
    Ort
    Castrop-Rauxel
    Beiträge
    60
    Danke
    19
    Erhielt 24 Danke für 20 Beiträge

    Standard

    Eine übliche Neozd-Sicherung soll zwischen 2,5 und 3,5 Watt Verlustleistung bei Nennstrom haben - und das kann bei einem 3poligen System dann schon ca. 10 Watt sein.
    10 Watt der Sicherung und wahrscheinlich noch einmal 5 .. 6 Watt von den Anschlüssen in einem "kleinen" Kunststoffgehäuse kann schon ganz schön viel sein....
    Die Hersteller geben für Komplettgeräte schon mal 60 K Temperaturerhöhung für ein bestücktes Gerät an.

    Und wenn man jetzt noch bedenkt, dass es "Niedrigpreishersteller" von Sicherungseinsätzen gibt, die sich wenig um die "Standards" kümmern und locker das doppelte oder noch mehr an Verlustleistung haben, da kann es schon schnell eng werden.... Aber die sind halt billiger....

    Mit der IR-Kamera würde ich mir keine großen Sorgen machen. Ein ganz wichtiges Element ist der Emissionswert, der für jede Oberfläche (Farbe) unbedingt neu eingestellt werden muss! Somit machen wir meist eine Kontrollmessung mit einem PT100 und gleichen damit für die entsprechenden Oberflächen den E-Wert ab. Und dann passt es auch wieder, zumindest ungefähr...
    Kupfer und eine weiße oder schwarze Leitung liegen meilenweit außeinander...
    Ein freundliches Glückauf!
    Gunter

  7. Folgender Benutzer sagt Danke zu ExGuide für den nützlichen Beitrag:

    Wu Fu (06.02.2011)

  8. #5
    Registriert seit
    12.08.2010
    Beiträge
    236
    Danke
    57
    Erhielt 118 Danke für 57 Beiträge

    Blinzeln

    Hallo winnman,

    gut erkannt, für einen herkömmlichen Cosinus Phi ist mindestens ein Zweikanal- Oszi notwendig! Mit den viel verbreiteten Einkanal- Oszis geht das nicht.

    In dem speziellen Fall handelt es sich aber um einen örtlich begrenzten Cosinus Phi, bekannt auch als „stehende Cosinus Phi Welle“. Diese muss sich genau an der Engstelle der Vorsicherung verfangen haben. Ohne 6- Kanal- Oszi besteht für Esoteriker keine Möglichkeit, dem Phänomen entgegen zu treten.


    Hallo Wu Fu,

    wenn das Dingens zu warm wird, obwohl alle Übergangswiderstände so klein wie möglich sind, die Querschnitte stimmen und kein Überstrom fließt, dann sehe zu, dass mit entsprechender Belüftung die Temperatur klein gehalten wird. Das sollte auch ohne Wärmebildkamera möglich sein.

    LG Cassandra

  9. Folgender Benutzer sagt Danke zu Cassandra für den nützlichen Beitrag:

    Wu Fu (06.02.2011)

  10. #6
    Registriert seit
    26.05.2009
    Ort
    Nähe Bremen
    Beiträge
    243
    Danke
    11
    Erhielt 40 Danke für 36 Beiträge

    Standard

    Zitat Zitat von Wu Fu Beitrag anzeigen
    Hallo zusammen,

    Wir haben nun den Aufbau um eine MI-Gehäuse erweitert, um den Abstand zwischen den Bauteilen vergrößert teilweise den Aderquerschnitt (innerhalb des ISO-Gehäuses) erhöht, Motorschutzschalter und Sammelschienenadapter getauscht (Vermutung hohe Übergangswiderstände).
    Hi,
    ich vermute vielleicht schlechte Übergangswiderstände. Aus der Liste sehe ich nicht, daß dort der eigentliche Sicherungssockel mal getauscht wurde. Alles schön sauber und blank machen und ein Marken-Sockel sowie Marken-SicherungsEinsätze verwenden (vllt erstmal die Passhülen / Passringe als Fehlerquelle zunächst weglassen). Muss es umbedingt Neozed sein? Geht Diazed evtl? Größere Fläche, mehr Masse, mehr Wärmeabgabe?

  11. Folgender Benutzer sagt Danke zu ThorstenD2 für den nützlichen Beitrag:

    Wu Fu (06.02.2011)

  12. #7
    Wu Fu ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    24.10.2010
    Beiträge
    239
    Danke
    56
    Erhielt 28 Danke für 22 Beiträge

    Standard

    Hallo zusammen, vielen Dank für die Antworten.

    Oszilloskop haben wie leider keins in der Firma. Diese Methode scheidet also aus.

    Also Schraubvebindungen sind alle fest und die Leitung sollte auch passen 10qmm bei ca. 35A.
    Den größten Widerstand hat momentan der Hauptschalter mit ca. 1.2 Ohm. Aber die Erwärmung beginnt erst danach.

    Die Neozedelemente haben wir auch schon getauscht, zwei hatten sich schon verfärbt.
    Diazed wären wirklich gut, aber den Platz haben wir leider nicht zur Verfügung.

    Hersteller der Neozedelemente ist Wöhner (wenn Ichs richtig im Kopf habe) wir hatten bisher noch keine Probleme damit. Wir haben noch ein ISO-Gehäuse dazu gebaut, die RCDs haben ausreichlich Platz nur bei den Neozedelementen haben wir keine andere Möglichkeit. Wobei mir schon oft die Vorsicherungen so aufgebaut haben, sind bisher noch keine Probleme aufgetreten.

    Eine technische Lösung zur Belüftung der ISO-Gehäuse dürfte kaum Möglich sein, seitlich ist zu wenig Platz und bei Einbau in der Front wären die dahinterliegenden Geräte nicht mehr zu sehen.

    Gleich nach der Inbetriebnahme hatten wir das Problem schon mal, dass die Vorsicherungen ausgelöst hatten, das war vor ca. 10 Wochen seitdem aber nicht mehr. Jetzt hat sichs auf jeden Fall verstärkt.

    Wir haben momentan die Abdeckungen der Elemente und den Deckel der ISO-Gehäuse nicht montiert, dadurch kann die Wärme etwas besser entweichen, ist aber natürlich keine Lösung des Problems.

    Was mich halt noch wundert, die Erwärmung geht anscheinend von den Neozedelement aus, verschleppt sich über ca. 10cm bis zum Hauptschalter und endet dort. In der Anderen Richtung ist eine Erwärmung feststellbar über den RCD die und die Verbindungsleitung bis zum Sammelschienensystem, das sind ca. 1,5 Meter Leitungslänge. Nach den Motorschutzschaltern ist auch nichts mehr feststellbar.

    Mhh, das ist echt blöd.

    Ich hab noch ein Bild angehängt. Qualität ist nicht besonders.
    Angehängte Grafiken Angehängte Grafiken

  13. #8
    Registriert seit
    11.03.2008
    Beiträge
    105
    Danke
    30
    Erhielt 41 Danke für 16 Beiträge

    Standard

    Was ist denn an dem besagten Neozedelement angeschlossen? Nur ein Motor oder noch irgendetwas was dir komische Ströme mit z.B. Oberwellen erzeugt?

  14. Folgender Benutzer sagt Danke zu The Big B. für den nützlichen Beitrag:

    Wu Fu (06.02.2011)

  15. #9
    Registriert seit
    03.04.2008
    Beiträge
    6.200
    Danke
    237
    Erhielt 815 Danke für 689 Beiträge

    Standard

    Also soviel Platz hätte ich auch gern in unseren Schränken

    Welchen Querschnitt hat denn die Sammelschiene?
    Bei den 6 Sicherungen kann sich echt etwas addieren.


    bike

  16. Folgender Benutzer sagt Danke zu bike für den nützlichen Beitrag:

    Wu Fu (06.02.2011)

  17. #10
    Wu Fu ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    24.10.2010
    Beiträge
    239
    Danke
    56
    Erhielt 28 Danke für 22 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Es sind nur Ventilatore und Pumpen vorhanden, teils mehrstufig ohne Frequenzumformer.
    Also eigentlich nichts was Oberwellen erzeugt.
    Meine einzige Vermutung dahingehend war der Ventilator, der "gedrosselt" wurde. Wobei der aber dafür nicht infrage kommt.
    Ein Lüfter wird normal durch Verringerung der Abluft eingebremst.
    Aber dadurch verändert sich nicht der Winkel.
    Sammelschiene ist für 215A ausgelegt ich glaube das sind 10x4mm.

Ähnliche Themen

  1. krc 2 schaltschrank
    Von xs199 im Forum Schaltschrankbau
    Antworten: 1
    Letzter Beitrag: 25.07.2011, 21:17
  2. FU im Schaltschrank
    Von holgermaik im Forum Schaltschrankbau
    Antworten: 18
    Letzter Beitrag: 11.03.2010, 20:56
  3. Globale Erwärmung
    Von waldy im Forum Stammtisch
    Antworten: 3
    Letzter Beitrag: 14.02.2010, 11:33
  4. RCD im Schaltschrank
    Von Ninyasa im Forum Elektronik
    Antworten: 5
    Letzter Beitrag: 12.01.2010, 12:59
  5. Schaltschrank AUS
    Von Ralle im Forum Antriebstechnik
    Antworten: 10
    Letzter Beitrag: 18.12.2006, 21:22

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •