Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 9 von 9

Thema: 230VAC /24DC Netzgerät an zentralem 400V FI Schutzschalter

  1. #1
    Registriert seit
    27.09.2008
    Beiträge
    103
    Danke
    35
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,
    ich habe ein gemeines Problem.
    Ich habe eine fahrbare Maschine die an verschiedenen FI- abgesicherten 32A 400V CEE Steckdose angeschlossen wird.
    Die Maschine hat im Schaltschrank ein 230V /24VDC /10A Netzteil für die 24VDC Steuerspannung.
    Der Minus der 24VDC Steuerspannung ist geerdet.
    Nun fällt mir ab und an der FI Schutzschalter in der Zuleitung raus.
    Ich vermute stark wegen dem Netzteil und der Erdung der 24VDC Seite.
    Folgende Fragen dazu.
    1.Kann das sein, oder bin ich auf der falschen Fährte?
    2.Wenn ja, könnte es was bringen die 24VDC Minusseite nicht zu erden?
    3.Was hat das für Folgen? Bis jetzt erden wir den Minus immer. Ist das überhaupt erlaubt.
    4.Welche weiteren Vorkehrungen muss ich beachten wenn ich die 24VDC Seite nicht erde.

    Schon mal vielen Dank für Hilfestellungen.
    Moroso
    Zitieren Zitieren 230VAC /24DC Netzgerät an zentralem 400V FI Schutzschalter  

  2. #2
    Registriert seit
    13.09.2007
    Beiträge
    567
    Danke
    50
    Erhielt 65 Danke für 57 Beiträge

    Standard

    Moin.
    Welche Art von Netzteil benutzt du? Bei schaltnetzteilen können die Kondensatoren einenAbleitstrom erzeugen. Wenn die sekundärseite nicht geerdet wird ist eine Isolationsüberwachung nötig .


    Sent from my iPhone using Tapatalk

  3. #3
    Registriert seit
    15.01.2005
    Ort
    In der Mitte zwischen Bayreuth/Weiden
    Beiträge
    6.752
    Danke
    323
    Erhielt 1.526 Danke für 1.286 Beiträge

    Standard

    1. EMV-Schutzbeschaltung des Netzteils könnte ein Grund sein, obgleich ein eher unwahrscheinlicher, aber, sofern es sich um ein Netzteil mit galvanischer Trennung handelt, auf gar keinen Fall wegen der Sekundärseite, vollkommen egal was da passiert.
    2. Bezüglich deines Problems: Überhaupt nichts
    3/4. Bei Steuerspannungskreisen hast du 2 Möglichkeiten, entweder Erden oder Iso-Überwachung

    Kurzum, erfahrungsgemäß würde ich sagen, das du mit dem Netzteil zu 95% Wahrscheinlichkeit eine falsche Spur verfolgst.

    Mfg
    Manuel
    Warum denn einfach, wenn man auch Siemens einsetzen kann!

    Wer die grundlegenden Freiheiten aufgibt, um vorübergehend ein wenig Sicherheit zu bekommen, verdient weder Freiheit noch Sicherheit (B. Franklin).

  4. #4
    Registriert seit
    21.02.2014
    Ort
    Sachsen-Anhalt
    Beiträge
    1.573
    Danke
    285
    Erhielt 260 Danke für 234 Beiträge

    Standard

    Wie ist denn diese Maschine sonst so ausgestattet?

    die üblichen Verdächtigen geprüft??

    -Heizpatronen
    -Frequenzumrichter
    -blanke Drahtenden/Scheuerstellen
    -sonstige Defekte

  5. #5
    Moroso ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    27.09.2008
    Beiträge
    103
    Danke
    35
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Guten Morgen Zusammen,
    erst mal vielen Dank für eure klaren Aussagen.
    Ganz schnell die Antworten zu den Rückfragen:
    1. Ich benutze ein Phönix Contact QUINT-PS-100-240AC/24DC/10 . Gehe eigentlich davon aus das das Gerät galvanisch getrennt ist, bei dem Preis! Werde ich heute in Erfahrung bringen.
    2. Heizpatronen, Frequenzumrichter sind keine in Betrieb. Sonstige Probleme, denke ich nicht. (Vielleicht können auch 2 Stk. elektronisch geregelte 230VAC Dosierpumpen die Probleme verursachen).

    Ich wünsche einen schönen Freitag

    Grüße Moroso

  6. #6
    Registriert seit
    29.10.2010
    Beiträge
    555
    Danke
    58
    Erhielt 39 Danke für 37 Beiträge

    Standard

    Hi,

    wenn du ein mA-Zangenamperemeter hast, dann könntest du mal schauen, wie hoch dieser Fehlerstrom eigentlich ist und die einzelnen Schutzleiter messen. Löst der FI direkt beim Anlaufen aus oder erst nach Minuten oder Stunden?
    Geändert von dentech (29.08.2014 um 07:27 Uhr)
    Alles geht, außer nem Känguru das hüpft.

    Tschö dentech

  7. #7
    Moroso ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    27.09.2008
    Beiträge
    103
    Danke
    35
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Nö wir haben den Grund für die Auslösung des FI's ja noch nicht gefunden.
    Die Maschine läuft 2 oder 3 Stunden und dann plötzlich ist der FI draußen.
    Mit dem Zangenamperemeter dadrauf warten ist mühseelig,oder?

  8. #8
    Registriert seit
    29.10.2010
    Beiträge
    555
    Danke
    58
    Erhielt 39 Danke für 37 Beiträge

    Standard

    Du kannst mit dem Zangenamperemeter, aber schon mal schauen, ob der der Fehlerstrom an der Grenze ist. Vielleicht wird dann ein Gerät zugeschaltet, das dann den Fehlerstrom über die Grenze treibt.
    Alles geht, außer nem Känguru das hüpft.

    Tschö dentech

  9. #9
    Registriert seit
    21.02.2014
    Ort
    Sachsen-Anhalt
    Beiträge
    1.573
    Danke
    285
    Erhielt 260 Danke für 234 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Da haben wir doch die üblichen Hauptverdächtigen:

    -geregelte Dosierpumpen-

    Den Ableitstrom kannst Du überschlägig bestimmen, wenn Du *ACHTUNG Gefahr* den Schutzleiter im CEE Stecker abklemmst und dort dann die Spannung gegen Erde misst.

    I=U/R

    R ist hierbei der Erdungswiderstand.

    Aber Achtung: Die gesamte Maschine hat dann ein erhöhtes Gehäusepotential!! Tipp funzt nicht, wenn die Maschine sonst Erdkontakt hat.

    Zur Diagnose: Pumpen einzeln zuschalten, und Spannungsdifferenz beobachten.

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 31.12.2011, 16:49
  2. Antworten: 0
    Letzter Beitrag: 22.02.2011, 20:00
  3. Mehrere Anlagen mit zentralem Server für Visu und Daten
    Von Markus im Forum Programmierstrategien
    Antworten: 23
    Letzter Beitrag: 04.12.2010, 19:30
  4. Netzgerät 230V AC / 220V DC
    Von knabi im Forum Elektronik
    Antworten: 3
    Letzter Beitrag: 10.12.2009, 08:05
  5. 10V Netzgerät (DC/DC Wandler)
    Von Markus im Forum Stammtisch
    Antworten: 10
    Letzter Beitrag: 15.05.2007, 08:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •