Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: Warum fordert Kunde 0,6/1KV statt 300/500 V bei 400V Netz?

  1. #1
    Registriert seit
    14.04.2014
    Beiträge
    31
    Danke
    11
    Erhielt 3 Danke für 3 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,

    vielleicht kann jemand von Euch mir erläutern, warum ein Kunde von uns bei einem Netz 230/400 V selbst für Steuerleitungen
    Leitungstypen mit Nennspannung 0,6/1 kV fordert?

    300/500 V (z.B. Ölflex Classic 110) ist für diese Netzdaten doch ausreichend.

    Gibt es dafür einen Grund den ich nicht sehe?

    Danke im Voraus!

    Gruß

    Mecha
    Zitieren Zitieren Warum fordert Kunde 0,6/1KV statt 300/500 V bei 400V Netz?  

  2. #2
    Registriert seit
    08.02.2007
    Ort
    A-2320
    Beiträge
    2.217
    Danke
    235
    Erhielt 325 Danke für 298 Beiträge

    Standard

    Wahrscheinlich ist ihm die 300/500V Isolierung mal um die Ohren geflogen, und jetzt geht er eine Stufe höher.

  3. #3
    Registriert seit
    30.08.2010
    Ort
    Östereich
    Beiträge
    1.401
    Danke
    469
    Erhielt 208 Danke für 184 Beiträge

    Standard

    Oder er hat irgendwo ein Netz mit höherer Spannung und hat daher als Standard das dann für überall festgelegt.
    Elektrotechnik und Elektronik funktioniert mit Rauch (Beweis: Tritt Rauch aus, funktioniert auch das Bauteil nicht mehr)

  4. #4
    Registriert seit
    25.02.2016
    Beiträge
    126
    Danke
    6
    Erhielt 21 Danke für 19 Beiträge

    Standard

    Hallo Mecha2312

    haben wir bei uns in der Firma auch.
    Hat einmal den Hintergrund der erhöhten Belastbarkeit (Isolierung ist einfach Hochwertiger).
    Und wegen Standard bei unseren Parallelen 690Volt Netz.

    Gruß TIA

  5. #5
    Registriert seit
    26.04.2010
    Beiträge
    280
    Danke
    31
    Erhielt 49 Danke für 48 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi!

    Vielleicht führt er bei seinen Wiederholungsprüfungen aufgrund spezieller Anforderungen eine Prüfung mit 1000V durch.

    Oder er hat 690Volt-Antriebe im Einsatz und damit ein 690Volt-Netz. Damit er keine Vermischung in der Lagerhaltung bekommt fordert er die höhere Isolationsspannung.

    Beides mögliche Gründe. Am besten mal den Hintergrund beim Kunden erfragen.


    Gruß,

    Ottmar

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 24.11.2015, 15:00
  2. Motor 380V/50Hz an 400V/50Hz Netz betreiben
    Von TomDrom im Forum Antriebstechnik
    Antworten: 2
    Letzter Beitrag: 31.07.2015, 12:06
  3. TIA Kommunikation zwischen S7-300 und D2 Netz
    Von Paule im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 08.06.2015, 14:01
  4. warum nehme ich eine s5 statt einer logo!
    Von name1989 im Forum Simatic
    Antworten: 24
    Letzter Beitrag: 23.11.2010, 20:34
  5. Profibus Netz mit S7-300,S7-200
    Von guluma im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 21.03.2008, 09:35

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •