Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 8 von 8

Thema: Problem SEW MOVIDRIVEcompact und n-Überwachung

  1. #1
    Registriert seit
    22.09.2012
    Beiträge
    73
    Danke
    6
    Erhielt 15 Danke für 10 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo...

    Eine Anlage schaltet häufig mit FU Fehler (Fehler 08 = n-Überwachung) ab. Dafür ist jedoch kein Grund ersichtlich.

    Ist euch vielleicht bekannt woran es liegen könnte? Stromaufnahme ist im grünen Bereich und Schwergängig läuft auch nichts.

    Danke und Gruß
    Zitieren Zitieren Problem SEW MOVIDRIVEcompact und n-Überwachung  

  2. #2
    Registriert seit
    25.11.2008
    Ort
    Westpfalz
    Beiträge
    1.550
    Danke
    187
    Erhielt 212 Danke für 186 Beiträge

    Standard

    Zitat Zitat von KN-Oliver Beitrag anzeigen
    Hallo...

    Eine Anlage schaltet häufig mit FU Fehler (Fehler 08 = n-Überwachung) ab. Dafür ist jedoch kein Grund ersichtlich.

    Ist euch vielleicht bekannt woran es liegen könnte? Stromaufnahme ist im grünen Bereich und Schwergängig läuft auch nichts.

    Danke und Gruß
    Da wird es schon einen Grund geben

    Du musst schon noch ein paar Info's mehr rausrücken.

    Handelt es sich um eine neue Maschine oder eine im Bestand?
    Was für Motor, was wird damit angetrieben, wie wird der Umrichter angesteuert, was steht in den Parametern 30x bzw. 50x ?

    MfG MK
    and we all support the team (S.King - Die Arena)

  3. #3
    Registriert seit
    19.09.2011
    Beiträge
    124
    Danke
    0
    Erhielt 12 Danke für 12 Beiträge

    Standard

    Servus.
    Kontrollier neben Motordaten mal die Grenzen (Gruppe 3xx) und Kontrollfunktionen (Gruppe 5xx).
    Laut Handbuch Seite 30 bzw. über APP gibts Fehleranalyse/Hilfe.

    Da steht z.B.:
    Mechanischer Überlastung • Last verringern• Strombegrenzung überprüfen
    • Verzögerungsrampen
    verlängern
    • Eingestellte Verzögerungszeit
    P501 erhöhen

    oder

    Maximaldrehzahl für VFC-Betriebsarten überschritten
    • Maximaldrehzahl reduzieren

    sowie

    Phasenausfall

    Ansonsten mal bei SEW kurz anrufen......ist aber wohl ein allgemein gleicher ALARM/Fehler zwischen allen FU´s. Somit einfach zu googeln.

    Hoffe es hilft

    DOC


  4. #4
    Registriert seit
    25.11.2008
    Ort
    Westpfalz
    Beiträge
    1.550
    Danke
    187
    Erhielt 212 Danke für 186 Beiträge

    Standard

    scheint wohl nicht mehr so dringend zu sein

    and we all support the team (S.King - Die Arena)

  5. #5
    Registriert seit
    01.06.2008
    Beiträge
    15
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Ist ja genau mein Thema .
    Habe das gleiche Problem mit einem Moviaxis Achsmodul .
    Modul geht nach ca.2 Stunden im Automatikbetrieb immer in Störung E08.
    Folgendes habe ich schon getauscht :

    - Achsmodul MXA /Drehgeber/Antrieb/Drehzahl reduziert

    Jedoch alles kein Erfolg .
    Wer kann mir helfen ??
    Habe ein SD Karten Image mit bei gefügt ,vielleicht hilft das .
    So kann man sicher einmal die Parameter vom Automatikbetrieb ansehen .

    Vorab schon mal Danke für jede Form der Hilfe.
    Angehängte Dateien Angehängte Dateien

  6. #6
    Registriert seit
    01.06.2008
    Beiträge
    15
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hier auch noch die SEW-Projekt Datei zu meinem oben genannten Problem !!!
    Angehängte Dateien Angehängte Dateien

  7. #7
    Registriert seit
    25.11.2008
    Ort
    Westpfalz
    Beiträge
    1.550
    Danke
    187
    Erhielt 212 Danke für 186 Beiträge

    Standard

    Hi eisenbrandt,

    ist aber schon ein Unterschied ob die Achse direkt auf Störung oder nach zwei Stunden auf Störung geht.
    Läuft die Achse nach Quittierung direkt wieder an für neue zwei Stunden?

    - was macht denn die Temperatur(Motor + Umrichter) in der Zeit
    - was ändert sich in der Umgebung in der Zeit

    auch bei dir wäre es gut zu wissen:

    Handelt es sich um eine neue Maschine oder eine im Bestand?
    Was für Motor, was wird damit angetrieben, wie wird der Umrichter angesteuert...
    MfG Mäuseklavier
    and we all support the team (S.King - Die Arena)

  8. #8
    Registriert seit
    01.06.2008
    Beiträge
    15
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ja erstmal Danke für die Antwort.

    Die Störung E08 lässt sich ohne Probleme Quittieren .
    Der Antrieb läuft dann ca. 15 min. weiter und geht dann wieder in Störung.

    Der Motor wurde getauscht ist komplett aus Ersatzteil-Bestand und somit neu.
    Als Motor wird ein R37DRL71M4BE1/TF/ES7S ( 400V/3,55A/3000 u-min ) verwendet.
    Die Ansteuerung erfolgt über Movi-PLC .
    Um das Temperatur-Problem auszuschließen wurde ein zusätzlicher Schaltschrank-Lüfter eingebaut .
    Jedoch der Fehler blieb.Auch wurde die MXA81A Achse schon getauscht .

    Der Motor steuert eine Teleskopgabel zum Europaletten aufziehen ist Bestandteil eines RBG .

    Ich denke es läuft auf ein Parameter-Problem hin , aber welche Einstellung kann man hier verändern . ( Drehzahl-Überwachung ??? )

    Dank für jede Form der Hilfe - vielleicht hat jemand Erfahrung mit SEW-Moviaxis und kann mir helfen.

    Bitte dazu auch angehängte SEW-Projektdatei beachten .

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 19.12.2012, 07:56
  2. SEW Zentralwickler PA und PE Daten
    Von thorstig im Forum SEW-EURODRIVE
    Antworten: 6
    Letzter Beitrag: 10.06.2011, 10:06
  3. Problem SEW FUs
    Von A.Mattes im Forum SEW-EURODRIVE
    Antworten: 13
    Letzter Beitrag: 21.07.2010, 17:43
  4. Antworten: 4
    Letzter Beitrag: 30.08.2009, 21:57
  5. SEW und Reglerfreigabe über DP
    Von ottopaul im Forum SEW-EURODRIVE
    Antworten: 3
    Letzter Beitrag: 29.11.2006, 00:48

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •